Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Lesebestätigungsfehler nach SP2 Installation

Frage Microsoft Exchange Server

Mitglied: tmitter2388

tmitter2388 (Level 1) - Jetzt verbinden

12.03.2012 um 10:45 Uhr, 2830 Aufrufe, 6 Kommentare

Hallo zusammen,

ich habe bei einem Kunden das SP2 für Exchange 2010 installiert. Jeder User fordert eine Lesebestätigung an.
Nach der Installation des SP2 bekommen die User in unregelmäßigen Abständen (3-4x die Woche folgende Mail zugeschickt:

-----Ursprüngliche Nachricht-----
Von: Interner Absender
Gesendet: Samstag, 10. März 2012 10:07
An: Interner Empfänger
Betreff: Nicht gelesen: Beispiel Betreff

Ihre Nachricht

An: Interner Absender
Betreff: Beispiel Betreff
Gesendet: Mittwoch, 2. November 2011 13:22:16 (UTC+01:00) Amsterdam, Berlin, Bern, Rom, Stockholm, Wien

wurde am Samstag, 10. März 2012 10:07:08 (UTC+01:00) Amsterdam, Berlin, Bern, Rom, Stockholm, Wien ungelesen gelöscht.


Was mich wundert ist, dass die gesendeten Mails teilweise aus 2010 stammen.

Die User verwenden Outlook 2010.
Es ist auch eine Weiterleitung eingerichtet. Ein User bekommt eine Kopie aller Nachrichten (Das ist bescheuert ich weiß, habe ich aber nur auf expliziete Anweisung eingerichtet).

Jemand eine Idee?
Danke im Voraus.

LG Thomas
Mitglied: emeriks
12.03.2012 um 11:05 Uhr
Das ist erstmal kein Fehlerzustand.

Wurden denn diese Mails ungelsen gelöscht? Das kann man doch verfolgen. Wenn So eine Mail kommt, dann schauen, an wen man die ursprüngliche Mail gesendet hat und da nachfragen, ob die Mail tatsächlich ungelesen gelöscht wurde.

Kann auch sein, dass da jemand ne Regel definiert hat, die das Postfach aufräumt (Löschen alles was älter ist als ...)
Bitte warten ..
Mitglied: tmitter2388
12.03.2012 um 11:12 Uhr
Ok.
Also nach gefragt wurde da noch nicht.
Es ist auch durchaus möglich, dass die Mails, die mal versendet worden sind gelöscht werden. Ist ja was alltägliches.
Kann es sein, dass vor dem Servicepack die Mails geblockt worden sind und nun durchkommen?
Mir würde es auch reichen, wenn die geblockt werden könnten. Ich kann ja im Exchange verbieten Lesebestätigungen zu versenden, aber welche zu bekommen?
Bitte warten ..
Mitglied: tmitter2388
12.03.2012 um 12:07 Uhr
Ich muss noch eine Korrektur hinzufügen.
Die Mails tauchen nur bei einem User auf.
Und zwar dem, der alle Nachrichten in Kopie weitergeleitet bekommt.
Bitte warten ..
Mitglied: emeriks
12.03.2012 um 12:35 Uhr
Kann jetzt irgendwie nicht ganz folgen.

Lesebestätigungen aktiviere ich doch nur dann, wenn ich wissen will, ob meine Mail gelesen wurde. Dann will ich doch aber auch wissen, wenn sie jemand NICHT liest und sie ungelesen löscht. Das ist dann doch eine gute Sache. Warum soll ich sowas blocken?

Wenn Du nicht weißt, warum solche Meldungen kommen dann sollstest Du nach der Stelle (User) suchen, welche diese produziert (offenbar ungewollt) und dann dort das Problem abstellen.
Bitte warten ..
Mitglied: tmitter2388
12.03.2012 um 15:11 Uhr
Ja das stimmt schon.
Nur bekommt er diese Nachrichten erst nach der SP2 installation.
Bitte warten ..
Mitglied: tmitter2388
11.04.2012 um 13:59 Uhr
Habe die "Ungelesen gelöscht" Mails jetzt per Transportregel geblockt.
Somit kommen die nicht mehr beim User an, sondern werden vom Exchange direkt gelöscht.
Bitte warten ..
Neuester Wissensbeitrag
Exchange Server

WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Ähnliche Inhalte
Windows 7
gelöst "Fake"-SP2 für W7 und W2K8R2 - Installation zwingend? (3)

Frage von departure69 zum Thema Windows 7 ...

Windows Systemdateien
net 4.6.2 Error bei Installation

Frage von leofabian zum Thema Windows Systemdateien ...

Microsoft Office
gelöst Nach Office 2010 SP2 Update - Kein Sharepoint export zu Access möglich (1)

Frage von paddl82 zum Thema Microsoft Office ...

Windows 10
Windows 10 Installation Gerätetreiber fehlt (10)

Frage von blade999 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (17)

Frage von Driphex zum Thema Exchange Server ...

Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Backup
Datensicherung ARCHIV (12)

Frage von fautec56 zum Thema Backup ...