Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Lesebestätigungsfehler nach SP2 Installation

Frage Microsoft Exchange Server

Mitglied: tmitter2388

tmitter2388 (Level 1) - Jetzt verbinden

12.03.2012 um 10:45 Uhr, 2848 Aufrufe, 6 Kommentare

Hallo zusammen,

ich habe bei einem Kunden das SP2 für Exchange 2010 installiert. Jeder User fordert eine Lesebestätigung an.
Nach der Installation des SP2 bekommen die User in unregelmäßigen Abständen (3-4x die Woche folgende Mail zugeschickt:

-----Ursprüngliche Nachricht-----
Von: Interner Absender
Gesendet: Samstag, 10. März 2012 10:07
An: Interner Empfänger
Betreff: Nicht gelesen: Beispiel Betreff

Ihre Nachricht

An: Interner Absender
Betreff: Beispiel Betreff
Gesendet: Mittwoch, 2. November 2011 13:22:16 (UTC+01:00) Amsterdam, Berlin, Bern, Rom, Stockholm, Wien

wurde am Samstag, 10. März 2012 10:07:08 (UTC+01:00) Amsterdam, Berlin, Bern, Rom, Stockholm, Wien ungelesen gelöscht.


Was mich wundert ist, dass die gesendeten Mails teilweise aus 2010 stammen.

Die User verwenden Outlook 2010.
Es ist auch eine Weiterleitung eingerichtet. Ein User bekommt eine Kopie aller Nachrichten (Das ist bescheuert ich weiß, habe ich aber nur auf expliziete Anweisung eingerichtet).

Jemand eine Idee?
Danke im Voraus.

LG Thomas
Mitglied: emeriks
12.03.2012 um 11:05 Uhr
Das ist erstmal kein Fehlerzustand.

Wurden denn diese Mails ungelsen gelöscht? Das kann man doch verfolgen. Wenn So eine Mail kommt, dann schauen, an wen man die ursprüngliche Mail gesendet hat und da nachfragen, ob die Mail tatsächlich ungelesen gelöscht wurde.

Kann auch sein, dass da jemand ne Regel definiert hat, die das Postfach aufräumt (Löschen alles was älter ist als ...)
Bitte warten ..
Mitglied: tmitter2388
12.03.2012 um 11:12 Uhr
Ok.
Also nach gefragt wurde da noch nicht.
Es ist auch durchaus möglich, dass die Mails, die mal versendet worden sind gelöscht werden. Ist ja was alltägliches.
Kann es sein, dass vor dem Servicepack die Mails geblockt worden sind und nun durchkommen?
Mir würde es auch reichen, wenn die geblockt werden könnten. Ich kann ja im Exchange verbieten Lesebestätigungen zu versenden, aber welche zu bekommen?
Bitte warten ..
Mitglied: tmitter2388
12.03.2012 um 12:07 Uhr
Ich muss noch eine Korrektur hinzufügen.
Die Mails tauchen nur bei einem User auf.
Und zwar dem, der alle Nachrichten in Kopie weitergeleitet bekommt.
Bitte warten ..
Mitglied: emeriks
12.03.2012 um 12:35 Uhr
Kann jetzt irgendwie nicht ganz folgen.

Lesebestätigungen aktiviere ich doch nur dann, wenn ich wissen will, ob meine Mail gelesen wurde. Dann will ich doch aber auch wissen, wenn sie jemand NICHT liest und sie ungelesen löscht. Das ist dann doch eine gute Sache. Warum soll ich sowas blocken?

Wenn Du nicht weißt, warum solche Meldungen kommen dann sollstest Du nach der Stelle (User) suchen, welche diese produziert (offenbar ungewollt) und dann dort das Problem abstellen.
Bitte warten ..
Mitglied: tmitter2388
12.03.2012 um 15:11 Uhr
Ja das stimmt schon.
Nur bekommt er diese Nachrichten erst nach der SP2 installation.
Bitte warten ..
Mitglied: tmitter2388
11.04.2012 um 13:59 Uhr
Habe die "Ungelesen gelöscht" Mails jetzt per Transportregel geblockt.
Somit kommen die nicht mehr beim User an, sondern werden vom Exchange direkt gelöscht.
Bitte warten ..
Ähnliche Inhalte
RedHat, CentOS, Fedora
Installation CheckMK (5)

Frage von A.Lhmn zum Thema RedHat, CentOS, Fedora ...

Windows 10
gelöst Windows 10-Installation friert ein (6)

Frage von achklein zum Thema Windows 10 ...

Exchange Server
gelöst Fehler bei Installation von Exchange 2013 (3)

Frage von ingoue zum Thema Exchange Server ...

Windows 7
gelöst DATEV: Fehler bei der Installation (3)

Frage von honeybee zum Thema Windows 7 ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Internet
gelöst Jeden morgen Internet-Probleme (59)

Frage von pjrtvly zum Thema Internet ...

DSL, VDSL
VDSL Signal via PowerLine an Fritzbox - Möglich? (19)

Frage von Seichobob zum Thema DSL, VDSL ...

Windows Server
Benutzer sperrt sich immer wieder im Active Directory Contoller (18)

Frage von Kirdy1301 zum Thema Windows Server ...