Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Leseprobleme auf Netzlaufwerk

Frage Microsoft Windows Netzwerk

Mitglied: PeterKnies

PeterKnies (Level 1) - Jetzt verbinden

27.11.2007, aktualisiert 29.11.2007, 4316 Aufrufe, 2 Kommentare

Hallo an Alle!!

ich hoffe jemand kann mir bei meinem Problem helfen.

Folgendes Problem:

Ein Windows XP und ein Windows 2000 Client kann auf eine Netzlaufwerk eines bestimmten Servers nur sehr sehr langsam
lesen. Schreiben geht schnell. In dem Netzwerk gibt es 25 Clients keiner hat ein Problem mit dem Netzlaufwerk auf diesem bestimmten
Server.

Infrastruktur:

6 HP Server mit W2K3 SP1 (1 davon ist ein Büroware Server, dies ist auch der Problem Server)
3 HP ProCurve Switche
25 HP Clients mit W2K SP4 und WinXP SP2


Problemstellung:

- Nach dem Aufspielen des SP2 auf den Büroware Servers können plötzlich zwei Rechner (1 mit W2K, 1 mit WinXP) von einem bestimmten
Netzlaufwerk (Wer Büroware kennt weiß das die Büroware.exe auf einem Netzlaufwerk liegt und 20 MB groß ist. Zum Start wird diese Datei zum Client übertragen und dann startet Büroware) nur sehr langsam Dateien !lesen!. Schreiben geht ohne Problem.

Folgende Lösungen habe ich schon versucht:

- Deaktivierung aller Antiviren Lösungen auf Client und Server
- Firewalls sind auf keinen der Rechner aktiviert.
- Switch Port gewechselt (alle Switche probiert)
- Switche neu gestartet (damit sich Portlisten erneuern)
- Kabel gewechselt
- Pervasive Client auf Client Maschinen upgedatet
- Netzwerktreiber auf Clients upgedatet
- HP Rom Packs auf Server upgedatet
- Keine Meldungen im Ereignisprotokoll

Langsam gehen mir die Optionen aus. Hat jemand von euch eine Idee??

Schon mal im vorraus Danke für eure Hilfe.
Mitglied: PeterKnies
27.11.2007 um 16:54 Uhr
HIIIILLLLFFFFE!!! Keiner eine IDEE?????
Bitte warten ..
Mitglied: PeterKnies
29.11.2007 um 09:50 Uhr
Haben es jetzt gelöst.

Das Problem liegt am SP2 für W2K3 Server.

Wir hab ein Image von dem Server gezogen und dann dann das SP2 wieder entfernt. Siehe da alle Problem lösen sich in Luft auf.

Wir hatten auch Probleme das Backup Exec plötzlich doppelt so lang für die Sicherung benötigt. Hat sich durch die Entfernung auch gelöst.

Ein Dank an MS für das tolle SP2!!!!
Bitte warten ..
Ähnliche Inhalte
Windows Server
Netzlaufwerke verbinden sich nicht (6)

Frage von MyBRis4Shot zum Thema Windows Server ...

Windows 7
gelöst Netzlaufwerke entfernen sich von selbst (5)

Frage von SystemDown zum Thema Windows 7 ...

Outlook & Mail
gelöst Keine Anzeige von Netzlaufwerken in Outlook (4)

Frage von Speedflo zum Thema Outlook & Mail ...

Windows 10
VPN Netzlaufwerk leer (6)

Frage von Edaseins zum Thema Windows 10 ...

Neue Wissensbeiträge
Sicherheit

How I hacked hundreds of companies through their helpdesk

Information von SeaStorm zum Thema Sicherheit ...

Erkennung und -Abwehr

Ccleaner-Angriff war nur auf große Unternehmen gemünzt

(10)

Information von Lochkartenstanzer zum Thema Erkennung und -Abwehr ...

Sicherheit

Eventuell neue Lücke in Intels ME

Information von sabines zum Thema Sicherheit ...

Heiß diskutierte Inhalte
Humor (lol)
Freidach Beitrag (32)

Frage von Penny.Cilin zum Thema Humor (lol) ...

Lizenzierung
Programm soll in verschiedenen Versionen lizenziert sein (20)

Frage von Yanmai zum Thema Lizenzierung ...

Windows 7
SSD - Win7 Lags (19)

Frage von ph5555 zum Thema Windows 7 ...

Humor (lol)
Wo ist der Fehler auf dem Bild? (17)

Information von the-buccaneer zum Thema Humor (lol) ...