Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Lesezeichenicon werden nicht übernommen

Frage Internet Webbrowser

Mitglied: didistei

didistei (Level 1) - Jetzt verbinden

29.08.2010 um 18:08 Uhr, 3607 Aufrufe, 4 Kommentare

Fehlende Icon in den Lesezeichen Firefox

Hallo. Ich benutze als Web-Browser den Mozilla Firefox (z.Zt Ver. 3.6.8).
Wenn ich eine Webseite unter "Lesezeichen für die Seite hinzufügen" im Browser hinzufüge, wird das betreffende Lesezeichen Grafisch nur als einfaches Blatt abgespeichert. Normalerweise hat man aber als Lesezeichenicon zb. von Eba.... auch das Eba.-Logo als Bild im Lesezeichen.
Habe da schon sämtliche Browsereinstellungen ausprobiert, den Browser geupdatet. Leider bist jetzt ohne Erfolg.
Auf einem anderen Rechner von mir, ebenfalls mit dem gleichen Mozilla Firefox (z.Zt Ver. 3.6.8) klappt das einwandfrei.
Die Einstellungen unter EXTRAS EINSTELLUNGEN im Browser sind exakt die gleichen.
Weiß da jemand Rat ??
Danke auch.
Mitglied: Solarius
29.08.2010 um 20:22 Uhr
Hallo und Guten Abend,

bei mir hat dabei geholfen den Browser Schließen und die Seite anschließen über deb Lesezeichen Eintrag neu zu öffnen und dann hat es getan.

Gruß

Solarius
Bitte warten ..
Mitglied: didistei
29.08.2010 um 21:32 Uhr
Hallo. Hab ich jetzt nicht so ganz verstanden

bei mir hat dabei geholfen den Browser Schließen und die Seite anschließen über deb Lesezeichen Eintrag neu zu
öffnen und dann hat es getan.

Wie kann ich den die Seite über den Lesezeichen Eintrag öffnen, wenn der Browser zu ist...

MfG Dieter
Bitte warten ..
Mitglied: Solarius
29.08.2010 um 22:21 Uhr
Ei jo,

Zitat von didistei:
Hallo. Hab ich jetzt nicht so ganz verstanden

> bei mir hat dabei geholfen den Browser Schließen und die Seite anschließend über den Lesezeichen Eintrag neu
zu
> öffnen und dann hat es getan.

Wie kann ich den die Seite über den Lesezeichen Eintrag öffnen, wenn der Browser zu ist...

MfG Dieter


schließen wieder öffnen und dann sollte das tun

Gruß
Bitte warten ..
Mitglied: didistei
29.08.2010 um 22:41 Uhr
Hallo

schließen wieder öffnen und dann sollte das tun

Schließen ist klar.
Aber wenn ich dann wieder öffne, bin ich nicht mehr auf der Seite, die ich verlassen habe sondern auf der Vordefinierten Startseite des Browsers.
Und dann wieder auf die Seite mit dem fehlenden Icon des Lesezeichen.
Geht zwar bei vielen Seiten, aber leider nicht bei allen.
MfG Dieter
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst GPO wird übernommen aber nicht angezeigt (11)

Frage von stefts zum Thema Windows Server ...

Microsoft Office
gelöst Vorlagenpfad wird nicht übernommen Office 2013 (6)

Frage von Leo-le zum Thema Microsoft Office ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(38)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
POS Hardware und alternativen zu Raid 1? (21)

Frage von Brotkasten zum Thema Festplatten, SSD, Raid ...

Viren und Trojaner
Verschlüsselungstrojaner simulieren (15)

Frage von AlbertMinrich zum Thema Viren und Trojaner ...

ISDN & Analoganschlüsse
gelöst Splitter - RJ45 zu RJ11? (14)

Frage von Waishon zum Thema ISDN & Analoganschlüsse ...

Rechtliche Fragen
Hotspot rechtssicher betreiben? (14)

Frage von xSiggix zum Thema Rechtliche Fragen ...