Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Levelone 1409 Router kein Ping auf Client möglich

Frage Netzwerke

Mitglied: atzl0

atzl0 (Level 1) - Jetzt verbinden

06.01.2007, aktualisiert 19:14 Uhr, 2826 Aufrufe, 1 Kommentar

Hallo zusammen

Ich habe Zuhause einen Router mit einem 4 Port Switch. Es handelt sich hier um das Modell FBR 1409TX von LevelOne. Der Router ist an einem DSL Modem angeschlossen. An dem Switch sind 2 PC's mit WINXP/SP2 und ein Drucker über den USB Port angeschloßen. Internet und Drucken über das Netz funktionieren einwandfrei.

Aber ich habe folgendes Problem:

Ich komme mit beiden PC's ins Internet und kann auch mit beiden PC's den Router anpingen. Vom Router kann ich PC 1 anpingen. PC 2 läßt sich aber nicht vom Router anpingen.Auch untereinander lassen sich die Rechner nicht anpingen.

Die Netzwerkkonfiguration scheint in Ordnung zu sein. IP-Adressen sind eindeutig. Die Subnetmask ist die selbe und beide haben den Router als Standart Gateway eingetragen. Ich habe es sowohl mit fester IP Adresse ausprobiert als auch mit der Dynamischen Zuweisung der IP Adressen. Im Internet und hier im Forum habe ich keine Information gefunden. Somit habe ich jetzt auch keinen Lösungsansatz. Vieleicht hat ja jemand eine Idee.

Für Hilfe bin ich sehr dankbar. Falls noch weitere Information nötig sind bin ich nartürlich gerne bereit diese zu liefern.

Danke und Gruß
Artur
Mitglied: aqui
06.01.2007 um 19:14 Uhr
Mit an Sicherheit grenzender Wahrscheinlichkeit blockt die Windows Firewall (oder ggf. eine andere verwendete FW) am PC-2 ICMP (Internet Control Message Protocol) Packete !
(Ping ist ICMP Echo und Echo reply !)
In den erweiterten Eigenschaften der LAN Verbindung kannst du das unter "Erweitert" -> Windows Firewall Einstellungen -> Erweitert -> ICMP Einstellungen
mit einem Häkchen bei
"Eingehende Echo Anforderungen zulassen "
erlauben.
Der andere Trick ist die FW einfach einmal temporär abzuschalten
Das sollte den PC2 pingbar machen !
Bitte warten ..
Neuester Wissensbeitrag
Microsoft Office

MS Office Excel - Formel wird angezeigt, aber nicht berechneter Wert!

Tipp von holli.zimmi zum Thema Microsoft Office ...

Ähnliche Inhalte
Router & Routing
gelöst WOL über zwei Router - Ping funktioniert nicht (3)

Frage von erdmelone zum Thema Router & Routing ...

Windows Server
gelöst Windows Server 2003 DNS Server - Ping auf Subdomain nicht möglich in windows 7 (15)

Frage von aif-get zum Thema Windows Server ...

Heiß diskutierte Inhalte
Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (15)

Frage von Winuser zum Thema Hyper-V ...

Windows Server
gelöst Rechte als Admin vergeben - Zugriff verweigert (14)

Frage von Ghost108 zum Thema Windows Server ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (12)

Frage von ProfessorZ zum Thema Router & Routing ...