Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Das liegt nicht an der Platte oder?

Frage Hardware

Mitglied: xenophon

xenophon (Level 1) - Jetzt verbinden

12.03.2008, aktualisiert 11:44 Uhr, 4144 Aufrufe, 6 Kommentare

Hi,

ich bräuchte mal ne Bestätigung für ne These:

Hab hier nen PC (MaxData) der laut MA auf einmal nicht mehr ging.
Wenn man ihn eischaltet, laufen Zwar die lüfter, aber auf dem Monitor
lässt sich nicht ein einziger Pixel blicken (onboard-Grafik).

Ich hätte jetzt - um eine defekte Platte als Grund dafür auszuschließen - gesagt,
dass wenn es die Platte wär, müsste zumindest Bios-Einstellungen usw.
auf dem Monitor erscheinen.

Da auf der Vorderseite des Gehäuses nur die Orange-HDD-LED leuchtet hätte
ich jetzt auf ein defektes Mainboard (Asus P4S800) getippt.

Seh ich das so richtig???
Mitglied: Klugscheisserman
12.03.2008 um 11:03 Uhr
Netzteil, GraKa, andere Steckkarten, alle angeschlossenen Peripheriegeräte... können bei Defekt dazu führen, das du nicht mal ins BIOS kommst.
Wohl dem, der nach dem Ausschlussverfahren Teile austauschen und testen kann...


Grüsse
Bitte warten ..
Mitglied: angler2001
12.03.2008 um 11:05 Uhr
Ich tippe auch mal auf ein defektes Board/CPU/Grafikchip. Du kannst ja die HDD mal abklemmen und sehen was passiert. Das selbe würde ich auch mit der anderen Hardware machen. Anstelle von der Onboardgrafikchip kannst du ja mal eine richtige einbauen. Falls das alles nix Bringt CPU bzw. Board tauschen. Eines von beiden wird es wohl sein. Falls es solch eine CPU nicht mehr gibt muss es sowieso was neues werden.

Stefan




upss............hätte mich beim Beitragschreiben nen bissl beeilen sollen.
Bitte warten ..
Mitglied: wiesi200
12.03.2008 um 11:06 Uhr
Zieh mal den Strom von der Festplatte ab dann siehst du schon ob er etwas weiter kommt.
Bitte warten ..
Mitglied: xenophon
12.03.2008 um 11:18 Uhr
Zieh mal den Strom von der Festplatte ab dann
siehst du schon ob er etwas weiter kommt.

Funktioniert nicht - hab auch schon ein anderes Netzteil
ausprobiert.
-> Keine Chance
Bitte warten ..
Mitglied: wiesi200
12.03.2008 um 11:37 Uhr
Dann ist die Platte in Ordnung. Grafikkarte währ noch ein verdacht oder Mainboard. Speicher glaub ich zwar nicht aber kannst auch versuchen.
Bitte warten ..
Mitglied: xenophon
12.03.2008 um 11:44 Uhr
Graka und Mainboard kommt ja aufs gleiche raus => ebay-> neuse board
Bitte warten ..
Ähnliche Inhalte
Batch & Shell
gelöst Splitten in Batch. Wo liegt der Fehler!? (4)

Frage von Todybear zum Thema Batch & Shell ...

Windows Server
gelöst Bcdedit - Nanoserver - eigene Platte (3)

Frage von Franz-Josef-II zum Thema Windows Server ...

Server-Hardware
NAS-Server Platten auslesen (4)

Frage von Roeder zum Thema Server-Hardware ...

Festplatten, SSD, Raid
gelöst Windows Server 2008 R2 Platte spiegeln - unterschiedliche Platten? (2)

Frage von imacer zum Thema Festplatten, SSD, Raid ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Internet
gelöst Jeden morgen Internet-Probleme (58)

Frage von pjrtvly zum Thema Internet ...

DSL, VDSL
VDSL Signal via PowerLine an Fritzbox - Möglich? (19)

Frage von Seichobob zum Thema DSL, VDSL ...

Windows Server
Benutzer sperrt sich immer wieder im Active Directory Contoller (16)

Frage von Kirdy1301 zum Thema Windows Server ...