Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Liegt es am Prozessor?

Frage Hardware CPU, RAM, Mainboards

Mitglied: raventhx

raventhx (Level 1) - Jetzt verbinden

17.05.2006, aktualisiert 02.06.2006, 3879 Aufrufe, 4 Kommentare

CAD

Hi,

kennt sich hier wer mit Autocad 2004 aus? Hab das Problem das wenn ich teile einer Zeichnung makiere und in der Zeichnung verschieben will, diese sich dann immer aufbauen, d.h. man kann nicht das gezeichnete Stück nehmen und einfach verschieben. Mir ist aufgefallen das die Prozessor Last dabei erstmal auf 100% schnellt. Hoffe ihr könnt mir helfen

mfg
martin
Mitglied: BartSimpson
17.05.2006 um 10:51 Uhr
Haste auch alle Aktualisierungen für dein Autocad installiert?
Auch den neusten Treiber für deine GK installiert?
Bitte warten ..
Mitglied: RobertTischler
17.05.2006 um 11:08 Uhr
Hallo

Wie gross ist deine Zeichnung und wie viel Arbeitsspeicher hast du in denm Rechner? Ich denke eher das am Ram liegt, so das wenn du teile der Zeichnung verschiebst der Ram voll wird und der Rechner die Daten auf die Festplatte aus lagert. Wenn du mit dem Rechner nur Cad machst und eine Geforce karte hast empfehle ich dir mal Softquadro http://www.3dcenter.org/downloads/softquadro.php kannst duch noch mal im Netz etwas suchen da gibt es sicher noch mehr. Mit Softquadro bekommst du bei Cad entscheidend mehr Leistung raus der nachteil ist das es bei 3D Spielen genau umgekert ist halt wenig Leistung. Und was noch von vorteil ist es gibt von Cad her einen Heidi treiber dafür.

MFG
Bitte warten ..
Mitglied: raventhx
17.05.2006 um 11:24 Uhr
was ist denn der Heidi Treiber? Naja werd mal den Ram von 512 auf nen Gig erweitern und mal sehen. Die zeichnungen sind eigendlich sehr klein und auch nur 2d. Wenn der Ram nicht hilft werd ich es mal mit den Softquaddro ding versuchen.

Geht der Mod auch mit Geforce 5 FX?
Bitte warten ..
Mitglied: RobertTischler
17.05.2006 um 11:35 Uhr
Schau mal in der Hilfe von AutoCad nach heidi treiber. Aber mal grob beschrieben AutoCad kann mit Windows Treibern arbeiten aber es gibt auch Speziel angepaste Treiber von Autocad und das sind die Heiditreiber.
Bitte warten ..
Neuester Wissensbeitrag
Windows Update

Windows Update-Suche nach Win7 Neuinstallation wieder schneller

(2)

Erfahrungsbericht von the-buccaneer zum Thema Windows Update ...

Ähnliche Inhalte
Rechtliche Fragen
gelöst Microsoftkonto wurde gehackt - Liegt das Problem direkt bei Microsoft? (7)

Frage von Stefan007 zum Thema Rechtliche Fragen ...

Notebook & Zubehör
gelöst Suche Notebooks mit HQ-Prozessor, aber ohne Optimus - lediglich Intel HD (14)

Frage von DerWoWusste zum Thema Notebook & Zubehör ...

LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Switche und Hubs
gelöst Trunk für 2xCisco Switch. Wo liegt der Fehler? (43)

Frage von JayyyH zum Thema Switche und Hubs ...

Heiß diskutierte Inhalte
Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (22)

Frage von Winuser zum Thema Hyper-V ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (16)

Frage von ProfessorZ zum Thema Router & Routing ...