Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Link Aggregation auf SBS2003 mit Intel PRO-1000 PT DUAL-PORT und Netgear GS108T einrichten

Frage Microsoft Windows Netzwerk

Mitglied: bluebird2000

bluebird2000 (Level 1) - Jetzt verbinden

05.02.2011, aktualisiert 18.10.2012, 4531 Aufrufe, 1 Kommentar

Hallo...

versuche schon seit einigen Tagen die oben genannte Konfiguration einzurichten!

Klappt aber nicht...sobald ich eine Gruppe für den Intel NIC erstelle und neu Starte bleibt der Server bei "Netwerkverbindungen herstellen" stehen!


Hat jemand Lust mir bei dem Vorhaben zu helfen und kennt sich mit den Geräten aus!?

Wäre dankbar dafür!!!


Gruß
Andreas
Mitglied: aqui
06.02.2011, aktualisiert 18.10.2012
Hier steht wie es geht:
http://www.devtrends.com/index.php/teaming-intel-pro1000-pt-dual-in-win ...
Eigentlich kann man da rein gar nichts falsch machen: Rechtsklick aufs LAN Interface, Advanced oder Erweitert Reiter klicken und Team formen.
Wichtig ist das du 802.3ad LACP für das Team einstellst, sonst klappt es nicht !
Ebenso natürlich die Switchports im NetGear in den Link Aggregation Status klicken !
Aktuelle ProSet Treiber direkt von der Intel Seite sollte klar sein !
Ggf. helfen noch diese Threads zur Theorie:
http://www.administrator.de/forum/motherboard-mit-2-onboard-lan-anschl% ...
http://www.administrator.de/forum/traffic-am-server-auf-2-nics-verteile ...
http://www.administrator.de/forum/kann-man-einen-server-zur-performaces ...
http://www.administrator.de/forum/bonding-mit-broadcom-slb-117829.html
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(1)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Switche und Hubs
gelöst 2 VLANs, tragged und mit link aggregation oder Verbinden oder einzeln (1)

Frage von ADORSE zum Thema Switche und Hubs ...

Windows Server
gelöst VLAN-Treiber für Intel Pro Server Adapter 100 (10)

Frage von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (34)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...