Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Link - ausser ein Win2k-Rechner

Frage Netzwerke LAN, WAN, Wireless

Mitglied: megacarsIT

megacarsIT (Level 1) - Jetzt verbinden

24.11.2011, aktualisiert 18.10.2012, 2293 Aufrufe, 3 Kommentare

Alle getesteteten Rechner am Platz haben kein LINK ausser 1 WIN2k-Rechner

Hallo Leute!!

Alle getesteteten Rechner am Platz haben kein LINK ausser 1 WIN2k-Rechner.
"Es kommt immer kein Kabel vorhanden!"


Meine bisherigen Maßnahmen zum test:

- Am neuen Xp-Rechner (mit dem der besagte HP Win2k-Rechner ersetzt werden soll) ein (Board: asrock n68c-s ucc) WLAN-Stick von DLINK installiert.
Verbindung wird kurzfristig aufgebaut, aber nur per manueller IP-Vergabe. DHCP-Vergabe findet nicht statt (??)
Nach kurzen surfen bricht die Verbindung auch per WLAN ab, stellt sich aber kurzfristig immer wieder her.
-> Keine weiteren Netze auf dem selben Kanal zu erkennen.


- Ein ganz anderer Rechner an dem Platz angeschlossen.
Folgender Fehler "Es kommt immer kein Kabel vorhanden!"

- Eine zustäzliche Netzwerkkarte eingebaut:
Selber Fehler


Bei den LAN-Karten die Autoneg ausgestellt. Umgestellt auf 10 FD, 10 HD, 100 FD und 100 HD.
Ohne Erfolg.

- WIN2k-Computer aus der Domäne am Win2k3-Server herausgelöscht

- Netzwerkport am Switch gewechselt.




Habt Ihr noch ideen??
Mitglied: SlainteMhath
24.11.2011 um 16:36 Uhr
Moin,

Habt Ihr noch ideen?
- Switch resetten oder testweise tauschen.
- Evtl. ist am Switch eine Zugangskontrolle/NAC konfiguriert?

lg,
Slainte
Bitte warten ..
Mitglied: aqui
24.11.2011, aktualisiert 18.10.2012
Anschlussdose und Patch Verkabelung defekt ! Wenn so viele Rechner und Geräte scheitern liegt es mit Sicherheit ja wohl nicht an den NICs oder Rechnern selber !
Nimm doch einen 5 Euro 5 Port Switch vom Blödmarkt Grabbeltisch und schliess die rechner mal testweise an. Rücken an Rücken mit einem Crossover Kabel geht ja auch.
So kannst du wasserdicht testen das der Fehler eben nicht die NIC ist !
Was WLAN Problem ist ne völlig andere Baustelle !
Dafür gelten die goldenen WLAN Regeln:
http://www.administrator.de/forum/kopiergeschwindigkeit-bie-nur-30-proz ...
http://www.administrator.de/forum/w-lan-auf-ibm-lenovo-t60-funktioniert ...
Bitte warten ..
Mitglied: megacarsIT
24.11.2011 um 20:16 Uhr
Hallo Aqui!

Hab auch erst an physisches Problem mit der Verkabelung gedacht....


Doch der Gedanke war der HP Rechner läuft.... aber ein versuch ist es auf jeden Fall wert!!


Sonst läuft das WLAN eigentlich stabil... aber kann wirklich eine andere Baustele sein.
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Systemdateien
NTFS und die Defragmentierung (26)

Frage von WinLiCLI zum Thema Windows Systemdateien ...

LAN, WAN, Wireless
Zwei Subnetze mit je eigenem Router und Internetzugang verbinden (18)

Frage von hannsgmaulwurf zum Thema LAN, WAN, Wireless ...

Windows Server
WIndows Server 2016 core auf dem Intel NUC NUC5i5RYK i5 5250U (17)

Frage von IxxZett zum Thema Windows Server ...