Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Link für "Eigene Dateien" zum Verzeichnis auf dem Server fehlt. SBS 2003 HILFE

Frage Microsoft Windows Server

Mitglied: Hanjo

Hanjo (Level 1) - Jetzt verbinden

30.12.2004, aktualisiert 09.02.2005, 4082 Aufrufe, 2 Kommentare

Hallo,

bis dato alles problemlos. "Eigene Dateien" wurden auf den Server gelinkt und beim Abmelden synchronisiert. Jetzt ist bei zwei Usern der "Link" praktisch weg. D.h. Eigene Dateien zeigt wieder auf lokal.

Wie kann ich den Link auf den Server wiederherstellen? Sorry, viel zu wenig Ahnung.

Auf dem Server finde ich in der Verwaltungskonsole nur eine Einstellung alle User betreffend. Diese ist auch aktiv und funktioniert ja auch bei allen anderen Usern.

Hat jemand einen Tip für mich?

MfG

Hanjo
Mitglied: linkit
30.12.2004 um 19:29 Uhr
Teste mal, ob das auch zutrifft, wenn sich der Benutzer bei dem es nicht geht, an einem Rechner anmeldet von einem Benutzer, wo es geht....
Bitte warten ..
Mitglied: Hanjo
09.02.2005 um 01:14 Uhr
Hallo,

wenn ich mich bei einem PC anmelde, wo es funktioniert, wird auch "Eigene Dateien" korrekt auf den Server gelinkt.

Wenn sich ein funktionierender Nutzer an meinem PC anmeldet, wird er auch lokal falsch gelinkt.

D.h. es scheint ein Problem am PC zu sein. Gruppenrichtlinie zur Weiterleitung Eigener Dateien ist aktiviert und es existieren keine Benutzerrichtlinien.

MfG Hanjo
Bitte warten ..
Ähnliche Inhalte
Batch & Shell
gelöst PS: zugehörige Import-Dateien ins Verzeichnis der Log-Dateien verschieben (4)

Frage von Jenny82 zum Thema Batch & Shell ...

Instant Messaging
Messenger mit Möglichkeit der Verlinkung auf Dateien auf dem Server (3)

Frage von JensBa zum Thema Instant Messaging ...

Windows Server
gelöst Freigegebener Ordner "Eigene Dateien" (8)

Frage von JensDND zum Thema Windows Server ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...