Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Link Station ins Active Directory einfügen

Frage Microsoft Windows Server

Mitglied: dudu78136

dudu78136 (Level 1) - Jetzt verbinden

22.01.2008, aktualisiert 29.09.2008, 11397 Aufrufe, 5 Kommentare

Hallo zusammen,

ich hab mir eine Link Station zugelegt, die ich gern ins AD einfügen würde. Laut Hersteller wird es auch unterstützt.

Die Link Station wurde im AD hinzugefügt auch im DNS Server wurde ein Verweiß eingetragen.

Nur bei der Anmeldung bekomme ich folgende Fehlermeldung.

"Der DNS Name für die AD -Domäne wurde erfolgreich aufgelöst, jedoch konnte der zum Beitritt notwendige Dienst nicht gefunden werden."

Nach welchem Dienst wird hier den verlangt?

Hat jemand einen Vorschlag was hier genau gemeint ist?

1850eb07dbc3410be95b8037c81e2c05-interface - Klicke auf das Bild, um es zu vergrößern


6c80a64493245c2a1a9e973287c553ab-fehlermeldung - Klicke auf das Bild, um es zu vergrößern


Thx Manuel
Mitglied: 47674
22.01.2008 um 22:13 Uhr
Ich habe so ein Ding noch nie konfiguriert, aber waas mich etwas irritiert ist die Auswahlmöglichkeit zwischen Domain und AD. Wenn ich etwas im AD haben möchte, nehme ich es in die Domäne auf, oder???

Um welches Modell handelt es sich eigentlich bei der LinkStation?
Bitte warten ..
Mitglied: dudu78136
23.01.2008 um 07:48 Uhr
Es handelt sich hier um eine Buffalo Linkstation Pro 500GB.

Ich geh mal davon aus, das wenn man die Linkstation nur in die Domäne einfügt die Benutzer nicht übertragen werden.
Wenn man sie in das AD einfügt werden so hoffe ich jedenfalls die Benutzer mit übertragen und sind so für freigaben bekannt ohne das man die Benutzer oder Gruppen von hand anlegen muss. Denke das dies über LDAP geschieht.

Zu der Fehlermeldung fällt dir nichts ein???

Greetz Manu
Bitte warten ..
Mitglied: nozickar
27.03.2008 um 13:38 Uhr
Hatte gleiches Problem:

so hats bei mir funktioniert:
NetBIOS- Name: Pre-2000 Name der Domain
DNS/Realm- Name: name.xxx
ActiveDirectory Domain Controller Name: hier ist der PDC drinnen - sonst hats nicht funktioniert!!!
Bitte warten ..
Mitglied: HansderDampft
29.09.2008 um 18:01 Uhr
guckst du hier
Bitte warten ..
Mitglied: ritzfritz
16.07.2014 um 01:57 Uhr
Viel Zeit verbracht mit Anmeldung an Domäne.

Update der Firmware (1.62 auf dann verfügbar 1.68) (erst spät verfügbar) brachte die Verbesserung, dass sich die Oberfläche nicht mehr aufhängte.

Domänenanbindung immernoch nicht möglich.

Trotz 3 TB Festplatte konnte ich 2x600 GB nicht kopieren: Angeblich Festplatte voll!!!

Festplatte neu formatiert, Domänenanmeldung problemlos geklappt. Sicherung in Ordnung:

Buffalo: schämt Euch!!!
(So eine mistige Firmware hatte man vor 10 Jahren nur MS angedichtet!!!)
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Windows Server
gelöst Active Directory File Extension - Associated Program (11)

Frage von adm2015 zum Thema Windows Server ...

Windows 8
gelöst Active Directory Default User.v2 Profile - Windows 8.1 Apps Error (4)

Frage von adm2015 zum Thema Windows 8 ...

Windows Server
Active Directory sinnvoll für kleine Firma (15)

Frage von WolfPeano zum Thema Windows Server ...

Windows Server
gelöst Verschlüsselungsmethode Active-Directory Domänen Usern (4)

Frage von User79 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Windows 7
Verteillösung für IT-Raum benötigt (12)

Frage von TheM-Man zum Thema Windows 7 ...