Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Linksys WUSB54AG Empfang bricht ab!

Frage Netzwerke LAN, WAN, Wireless

Mitglied: 43295

43295 (Level 1)

16.03.2007, aktualisiert 17.03.2007, 3025 Aufrufe, 2 Kommentare

Hallo,

folfgendes Problem:

habe einen WAG54G Gateway mit eingeschaltetem Wlan und einen Linksys WUSB54AG Wlan Usb Stick. Die Verbindung kommt zustande. Allerdings nur kurz, dann pendelt die Signalstärke zwischen 12mbit und 18 mbit, kurz danach bricht die Verbindung ab! Versuche ich mit meinem Notebook vom gleichen Platz aus (integrierter Intel Chipsatz 11mbit) bekomme ich vollen Empfang und kann ohne Probleme arbeiten. Woran kann es liegen das die Verbindung immer wieder zusammenbricht und nie auch nur annährend die Signalstärke ihren vollen Umfang erreicht! Windows XP SP2 ist installiert, neuester Patchstand usw. Neueste Treiber usw. sind vorhanden?

MfG

Stylewarz3
Mitglied: aqui
17.03.2007 um 14:06 Uhr
Vermutlich ist ein anderes WLAN in deiner Nachbarschaft !? Du solltest das unbedingt mit einem Tool wie dem netstumbler.com einmal ueberpruefen !
Dein eigenes WLAN Netzwerk muss mindestens 5 Kanaele Abstand von diesem haben um fehlerfrei zu funktionieren. Auch solltest du darauf achten eine eindeutige persoenliche SSID (Netzkennung) ohne Sonderzeichen zu verwenden und nicht die defalut SSID des Herstellers. Also sowas wie Wurstbrot oder Surfbrett.
Bitte warten ..
Mitglied: 43295
17.03.2007 um 19:09 Uhr
alles schon der Fall
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(1)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows 7
Netzwerk Bricht immer wieder kurz zusammen (5)

Frage von auger123 zum Thema Windows 7 ...

Switche und Hubs
LinkSys SRW248G4 v1.1 Factoryreset (7)

Frage von al1tyy zum Thema Switche und Hubs ...

Switche und Hubs
Kein Zugriff auf Switch Linksys SWR 224G4 Version 1.0 (6)

Frage von Maxwell53 zum Thema Switche und Hubs ...

Heiß diskutierte Inhalte
Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (32)

Frage von Winuser zum Thema Hyper-V ...

Linux Netzwerk
gelöst DHCP vergibt keine Adressen (30)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...