Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Linksys WUSB54AG Empfang bricht ab!

Frage Netzwerke LAN, WAN, Wireless

Mitglied: 43295

43295 (Level 1)

16.03.2007, aktualisiert 17.03.2007, 3031 Aufrufe, 2 Kommentare

Hallo,

folfgendes Problem:

habe einen WAG54G Gateway mit eingeschaltetem Wlan und einen Linksys WUSB54AG Wlan Usb Stick. Die Verbindung kommt zustande. Allerdings nur kurz, dann pendelt die Signalstärke zwischen 12mbit und 18 mbit, kurz danach bricht die Verbindung ab! Versuche ich mit meinem Notebook vom gleichen Platz aus (integrierter Intel Chipsatz 11mbit) bekomme ich vollen Empfang und kann ohne Probleme arbeiten. Woran kann es liegen das die Verbindung immer wieder zusammenbricht und nie auch nur annährend die Signalstärke ihren vollen Umfang erreicht! Windows XP SP2 ist installiert, neuester Patchstand usw. Neueste Treiber usw. sind vorhanden?

MfG

Stylewarz3
Mitglied: aqui
17.03.2007 um 14:06 Uhr
Vermutlich ist ein anderes WLAN in deiner Nachbarschaft !? Du solltest das unbedingt mit einem Tool wie dem netstumbler.com einmal ueberpruefen !
Dein eigenes WLAN Netzwerk muss mindestens 5 Kanaele Abstand von diesem haben um fehlerfrei zu funktionieren. Auch solltest du darauf achten eine eindeutige persoenliche SSID (Netzkennung) ohne Sonderzeichen zu verwenden und nicht die defalut SSID des Herstellers. Also sowas wie Wurstbrot oder Surfbrett.
Bitte warten ..
Mitglied: 43295
17.03.2007 um 19:09 Uhr
alles schon der Fall
Bitte warten ..
Ähnliche Inhalte
Router & Routing
Wie OpenVPN zu TorVPN mit dem Linksys WRT54GL? (2)

Frage von 132767 zum Thema Router & Routing ...

LAN, WAN, Wireless
gelöst VPN IPSec mit Linksys Router funktioniert nicht (5)

Frage von knubbie zum Thema LAN, WAN, Wireless ...

Router & Routing
gelöst Linksys WRV200 als VPN Server hinter Mac Airport (20)

Frage von knubbie zum Thema Router & Routing ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...