Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Linux soll kein mailserver mehr sein, sonder der neue Exchange, senden geht, empfangen nicht

Frage Netzwerke

Mitglied: gb5256

gb5256 (Level 1) - Jetzt verbinden

18.09.2005, aktualisiert 19.09.2005, 4637 Aufrufe, 1 Kommentar

Der Linux scheint eingehende Mails abzufangen. Rausgehende Mails vom Exchange 2003 gehen wunderbar.

Hallo Ihr Cracks,

habe folgendes Problem:
In unserer Firma wurde bisher der Linuxserver als Mailserver verwendet.
Administriert wurde das ganze mit "Webmin".
Jetzt ist ein neuer Server mit Exchange 2003 installiert worden. Der Linux soll weiterhin die Homepage enthalten.
Er soll aber nicht mehr die emails verwalten.

Im Webmin habe ich im Bereich "Sendmail" den Button "Stop Sendmail" gedrückt.
Habe ich nun alle Mail-Dienste des Linux gestoppt?

Der Exchange ist soweit richtig eingebunden, denke ich.
Email versenden geht wunderbar.

Nur eben das empfangen nicht.
Ich denke, dass das Linux da noch zwischenfunkt.

Wer kann mir weiterhelfen?

gb5256
Mitglied: phpchris
19.09.2005 um 14:00 Uhr
Hast du denn einen POP3-Connector installiert?
Bist du dir sicher, dass du nicht über Linux sendest?
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Email in Exchange an 2ten Empfänger senden (18)

Frage von MultiStorm zum Thema Exchange Server ...

Outlook & Mail
gelöst Thunderbird Senden an E-Mail-Empfänger (3)

Frage von DasWombat1993 zum Thema Outlook & Mail ...

Groupware
Linux all in one Mailserver (19)

Frage von Lakatusch zum Thema Groupware ...

Windows 7
Windows 7 "Senden an - E-Mail-Empfänger" funktioniert nicht (3)

Frage von Falaffel zum Thema Windows 7 ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 7
Bluesreens unternehmensweit (18)

Frage von SYS64738 zum Thema Windows 7 ...

LAN, WAN, Wireless
IP Adressen - Modem - Switch - Accesspoint (17)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...

Festplatten, SSD, Raid
gelöst Raid-Controller (Areca) Datenverlust trotz R5 (16)

Frage von sebastian2608 zum Thema Festplatten, SSD, Raid ...

Windows Netzwerk
DNS ins mehreren Subnetzen (13)

Frage von joerg zum Thema Windows Netzwerk ...