Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Die Liste der Server in dieser Arbeitsgruppe ist zurzeit nicht verfügbar

Frage Microsoft Windows Server

Mitglied: Napo

Napo (Level 1) - Jetzt verbinden

07.08.2006, aktualisiert 24.08.2006, 16268 Aufrufe, 9 Kommentare

Auf %Domaine% kann nicht zugegriffen werden. Sie haben eventuell keine Berechtigung, diese Netzwerkressource zuverwenden. Wenden Sie sich an den Administrator des Servers, um herauszufinden, ob Sie über Berechtigungen verfügen

Die Liste der Server in Dieser Arbeitsgruppe ist zurzeit nicht verfügbar

Hallo Leute,

Ich bekomme seit Donnerstag diese Meldung auf jeder Workstation (XP Pro SP2) unter Netzwerkumgebung->Windows Netzwerk->%Domaine% anklicke. Es ist egal ob ich als Administrator oder normaler User angemeldet bin.
Auf unserem Domaincontrollern (Windows 2003 Server SP1), PDC und BDC, sehe ich nur den PDC als Computer.
Wenn ich aber im Explorer unter Adresse "\\xy-pdc\%Freigabe%\ eingebe komme ich in die Netzwerkordner, der normale Domainenbetrieb läuft ja auch weiter.

Hat einer eine Idee was das für ein Problem sein kann und wie ich es löse.

Danke

Mit freundlichen Grüßen Napo
Mitglied: adks
07.08.2006 um 13:20 Uhr
Dieses Problem hatte ich auch in meiner Schule, allerdings in einer Arbeitsgruppe und keiner Domäne.

Ich musste alle Schülerrechner und beide Server (Windows 2000 Server) neustarten,
sprich alle Ausschalten --> erst die Server (in deinem fall erst den pdc, dann den bdc) --> und dann den rest.

Findest du überhaupt Computer in deiner Netzwerkumgebung??? Oder sind alle bis auf den PDC "weg"
Bitte warten ..
Mitglied: Napo
07.08.2006 um 14:33 Uhr
Findest du überhaupt Computer in deiner Netzwerkumgebung??? Oder sind alle bis auf den PDC "weg"


Unter den Workstations komme ich nicht mal soweit das ich die irgendeinen sehe weil ich garnicht drauf zugreifen kann ohne die Fehlermeldung zubekommen

Bei beiden Servern kann ich draufzugreifen aber ich sehe halt nur den PDC sonst nix.

Werde heute Abend oder morgen früh mal die PCs neustarten.

Melde mich dann aufjedefall nochmal ob es geklappt hat
Bitte warten ..
Mitglied: Napo
08.08.2006 um 10:05 Uhr
SO hat sich jetzt erledigt.

Habe in den Gruppenrichtlinien die Benutzer der Domiane der Gruppenrichtlinie wieder hinzugefügt.

Danach gewartet bis die Synchonrisierung zwischen PDC & BDC abgeschlossen ist und die Server neugestartet.

Vielen Dank für die Schnelle hilfe

Mit freundlichen Grüßen Napo
Bitte warten ..
Mitglied: KrisK
23.08.2006 um 13:19 Uhr
Wo genau ???????

habe das gleiche Problem......

Danke
Bitte warten ..
Mitglied: Napo
23.08.2006 um 14:40 Uhr
Hi Krisk

DU hast ja im AD die deine Domaine dort machst du Rechtsklick und siehst das Kontextmenü im Kontextmenü klickst du auf eigenschaften. Dann hast du neues Fenster Names "Eigenschaften von %Domaine%" Mit Karteikarten, dort klickst du auf Gruppen Richtlinien und dann auf öffnen.

Wenn du jetzt die neue Group Policy Managment installiert hast kommt dort ein neues Fenster und du siehts eine Liste ähnlich dem AD wo alle Group Policy's gelistet sind. Ihr wählst du dann die Default Domain Policy und schaust ob die für alle Benutzer gilt und aktiv ist. Das machst du auch für sämtliche unter Policys.

Falls du noch die alten Group-Policy Verwaltung hast wo du unter der Karteinkarte nur auswählen kannst welche Policy und usw. Dann lad dir bitte von Micrsoft (hab leider den link nicht mehr im Kopf) das neuste Verwaltungsmodul herunter, damit ist nämlich solch eine überprüfung viel einfacher.

Mit freundlichen Grüßen Napo
Bitte warten ..
Mitglied: KrisK
23.08.2006 um 15:29 Uhr
Danke !

Das ging ja wirklich schnell.....werds direkt testen !

Gruß KrisK
Bitte warten ..
Mitglied: KrisK
24.08.2006 um 15:28 Uhr
Überall war der der Eintrag "Authentifizierte Benutzer" vorhanden. Habe auch mal extra einen User hinzugefügt....ohne Erfolg !!!!!

Ich hatte dieses Problem schon mal bei einem anderen Server allerdings in Verbindung mit Fehler 1030 und 1058 im Erignisprotokoll.
Mein Ereignisprotokoll ist diesmal allerdings "ohne Fehler" !
Bitte warten ..
Mitglied: Napo
24.08.2006 um 15:32 Uhr
Hi Krisk

Bei uns fehlte auch in der Domain Policy überhaupt die Gruppe Domain-Benutzer. Danach war bei uns wieder alles in Ordnung.

Mhm mehr wüßte ich jetzt leider auch nicht.

Mit freundlichen Grüßen Napo
Bitte warten ..
Mitglied: KrisK
24.08.2006 um 16:46 Uhr
Hab die Einträge mit unserem Server verglichen.....Alles OK

Trotzdem Danke

Gruß Krisk
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Windows Server
gelöst Windows Server 2012 R2 Hyper-V nicht verfügbar (4)

Frage von Adnan88 zum Thema Windows Server ...

Virtualisierung
Docker für Windows Server 2016 ist ab sofort verfügbar

Link von Frank zum Thema Virtualisierung ...

Vmware
gelöst VSphere-PowerCLI - Liste aller virtuellen Server erstellen (2)

Frage von FFly82 zum Thema Vmware ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...