Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Lite-On Blueray SATA Laufwerk verschwindet nach einigen Minuten

Frage Hardware Festplatten, SSD, Raid

Mitglied: ITSEchris

ITSEchris (Level 1) - Jetzt verbinden

19.03.2010 um 13:36 Uhr, 4998 Aufrufe, 1 Kommentar

Hallo Gemeinde. Ich bin mal wieder am verzweifeln....Ich packe heute morgen voller Vorfreude mein neues Blu-Raylaufwerk aus... Nur gab es nach dem Einbau ein Problem...

In meinen Rechner eingebaut, verkabelt, ins BIOS geschaut: Hurra, es wird erkannt. Windows Vista 32 Bit Ultimate SP2 hochgefahren - CD mit Bluray kompaltiblem Abpielprogramm eingelegt, alles wird gut - Dann: Mitten im Setup bricht er ab, Laufwerksfehler. Ich gucke in den Arbeitsplatz, und das Laufwerk wird nicht mehr angezeigt. Im Gerätemanager is es auch weg...
Also: Neustart des Systems. Laufwerk bleibt verschwunden.
Rechner Runterfahren, Stecker abziehen, Hochfahren, Runterfahren, Stecker dran, Hochfahren - Wieder da, aber gleiches Spiel wie eben: Nach 5 Minuten is das Laufwerk weg.
SATA Ports von HDD und Bluray getauscht (Im Ausgeschalteten Zustand ;) ) und wieder gestartet - Bios konfiguriert, hoch gefahren - Gleiches Problem

Is das Laufwerk im Eimer, oder hat jemand ne Idee?

Achja: Laufwerk ist ein LiteOn iHOS104-32 3
Mitglied: ITSEchris
20.03.2010 um 01:11 Uhr
Gelöst!

AHCI muss bei diesem Laufwerk offenbar aktiv sein.
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Dynamisches Laufwerk Rückgängig machen (10)

Frage von Fruehling2017 zum Thema Windows Server ...

Windows Tools
Offlinesync von DFS Laufwerk unter Windows 10

Frage von Korpi-89 zum Thema Windows Tools ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(38)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
POS Hardware und alternativen zu Raid 1? (21)

Frage von Brotkasten zum Thema Festplatten, SSD, Raid ...

Viren und Trojaner
Verschlüsselungstrojaner simulieren (18)

Frage von AlbertMinrich zum Thema Viren und Trojaner ...

Ubuntu
Nextcloud 12 Antivirus App for Files (8)

Frage von horstvogel zum Thema Ubuntu ...

Server-Hardware
gelöst Empfehlung KVM over IP Switch (8)

Frage von Androxin zum Thema Server-Hardware ...