Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Lite-On Blueray SATA Laufwerk verschwindet nach einigen Minuten

Frage Hardware Festplatten, SSD, Raid

Mitglied: ITSEchris

ITSEchris (Level 1) - Jetzt verbinden

19.03.2010 um 13:36 Uhr, 5005 Aufrufe, 1 Kommentar

Hallo Gemeinde. Ich bin mal wieder am verzweifeln....Ich packe heute morgen voller Vorfreude mein neues Blu-Raylaufwerk aus... Nur gab es nach dem Einbau ein Problem...

In meinen Rechner eingebaut, verkabelt, ins BIOS geschaut: Hurra, es wird erkannt. Windows Vista 32 Bit Ultimate SP2 hochgefahren - CD mit Bluray kompaltiblem Abpielprogramm eingelegt, alles wird gut - Dann: Mitten im Setup bricht er ab, Laufwerksfehler. Ich gucke in den Arbeitsplatz, und das Laufwerk wird nicht mehr angezeigt. Im Gerätemanager is es auch weg...
Also: Neustart des Systems. Laufwerk bleibt verschwunden.
Rechner Runterfahren, Stecker abziehen, Hochfahren, Runterfahren, Stecker dran, Hochfahren - Wieder da, aber gleiches Spiel wie eben: Nach 5 Minuten is das Laufwerk weg.
SATA Ports von HDD und Bluray getauscht (Im Ausgeschalteten Zustand ;) ) und wieder gestartet - Bios konfiguriert, hoch gefahren - Gleiches Problem

Is das Laufwerk im Eimer, oder hat jemand ne Idee?

Achja: Laufwerk ist ein LiteOn iHOS104-32 3
Mitglied: ITSEchris
20.03.2010 um 01:11 Uhr
Gelöst!

AHCI muss bei diesem Laufwerk offenbar aktiv sein.
Bitte warten ..
Ähnliche Inhalte
Windows 7
gelöst Laufwerksbuchstabe erscheint, verschwindet, erscheint, verschwindet, (8)

Frage von Wirdnoch zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst UAP-AC-LR vs. UAP-AC-LITE (25)

Frage von Winfried-HH zum Thema LAN, WAN, Wireless ...

VB for Applications
gelöst VBA-Makro verschwindet nach Speichern (5)

Frage von lupi1989 zum Thema VB for Applications ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (21)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...

Webentwicklung
Aktuellen Mitarbeiter auf Homepage anzeigen (12)

Frage von alemanne21 zum Thema Webentwicklung ...