Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Live stream verliert Ton beim spulen

Frage Multimedia

Mitglied: StefanW

StefanW (Level 1) - Jetzt verbinden

18.05.2007, aktualisiert 19.05.2007, 10260 Aufrufe, 3 Kommentare

Hallo!,

habe hier Probleme mit allen Livestreams der von RTL oder Maxdome funktionieren nicht richtig.

Bei Maxdome ist es nicht so dramatisch wenn man nicht spulen muss und wenn man den Film am stück ansieht.

Wenn ich allerdings den Stream von RTL benutze kommt ja in der Mitte von der Sendung eine unterbrechung und dann gehts weiter, ab dann habe ich allerdings schon kein ton mehr.

Wenn ich einmal auf vorspulen drücke ist auch der sound weg.

Wie könnte ich dieses Problem nur lösen ?

Habe jetzt FireFox 2 und Internet Explorer 6 getestet beide mit dem gleichen Problem.
Real Player funktioniert nicht genauso wie der Media Player.
Liegt es eventuell am Codec? Oder ist das ein allgemeines Problem ?
Mitglied: thekingofqueens
18.05.2007 um 23:24 Uhr
Vielleicht hilft der Rat aus der Maxdome FAQ: http://faq.maxdome.de/maxdome/technische_fragen/18.html
Bitte warten ..
Mitglied: StefanW
19.05.2007 um 14:50 Uhr
Wenn ich vorspule hab ich an der vorgespulten stelle kein ton und im weiter verlaufenden Film.
Spulen an sich geht. Der Film läuft perfekt mit einer 16Mbit Leitung. Also ruckeln tut da nichts.

Vielleicht weiß auch noch jemand was zu meiner Frage.

Vielen Dank im Voraus!.
Bitte warten ..
Mitglied: StefanW
19.05.2007 um 15:43 Uhr
auf dem Link wird mein Problem beschrieben -->

http://my.opera.com/avaurus/blog/show.dml/461940
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Python
Python NewLine im Network Stream

Frage von Herbrich19 zum Thema Python ...

Microsoft
Microsoft Live Essentials 2012: End of life am 10.01.2017 (2)

Tipp von DerWoWusste zum Thema Microsoft ...

Peripheriegeräte
gelöst USB Festplatte verliert Laufwerksbuchstabe (9)

Frage von cese4321 zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (11)

Frage von DerFurrer zum Thema Windows Installation ...

Linux
gelöst Boot failed: not a bootable disk (10)

Frage von Fleckmen zum Thema Linux ...

Windows Server
Probleme mit Client Software Zugriff auf Windows Server 2012 (8)

Frage von it-kolli zum Thema Windows Server ...

Multimedia & Zubehör
gelöst Iphone 6 prob (8)

Frage von jensgebken zum Thema Multimedia & Zubehör ...