Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Live stream verliert Ton beim spulen

Frage Multimedia

Mitglied: StefanW

StefanW (Level 1) - Jetzt verbinden

18.05.2007, aktualisiert 19.05.2007, 10296 Aufrufe, 3 Kommentare

Hallo!,

habe hier Probleme mit allen Livestreams der von RTL oder Maxdome funktionieren nicht richtig.

Bei Maxdome ist es nicht so dramatisch wenn man nicht spulen muss und wenn man den Film am stück ansieht.

Wenn ich allerdings den Stream von RTL benutze kommt ja in der Mitte von der Sendung eine unterbrechung und dann gehts weiter, ab dann habe ich allerdings schon kein ton mehr.

Wenn ich einmal auf vorspulen drücke ist auch der sound weg.

Wie könnte ich dieses Problem nur lösen ?

Habe jetzt FireFox 2 und Internet Explorer 6 getestet beide mit dem gleichen Problem.
Real Player funktioniert nicht genauso wie der Media Player.
Liegt es eventuell am Codec? Oder ist das ein allgemeines Problem ?
Mitglied: thekingofqueens
18.05.2007 um 23:24 Uhr
Vielleicht hilft der Rat aus der Maxdome FAQ: http://faq.maxdome.de/maxdome/technische_fragen/18.html
Bitte warten ..
Mitglied: StefanW
19.05.2007 um 14:50 Uhr
Wenn ich vorspule hab ich an der vorgespulten stelle kein ton und im weiter verlaufenden Film.
Spulen an sich geht. Der Film läuft perfekt mit einer 16Mbit Leitung. Also ruckeln tut da nichts.

Vielleicht weiß auch noch jemand was zu meiner Frage.

Vielen Dank im Voraus!.
Bitte warten ..
Mitglied: StefanW
19.05.2007 um 15:43 Uhr
auf dem Link wird mein Problem beschrieben -->

http://my.opera.com/avaurus/blog/show.dml/461940
Bitte warten ..
Ähnliche Inhalte
Drucker und Scanner
Xerox 6600dn erkennt Toner nicht (3)

Frage von supertux zum Thema Drucker und Scanner ...

Audio
gelöst Extern kein Ton, Intern Ton vorhanden - Windows Server 2008 R2 (15)

Frage von Funky86 zum Thema Audio ...

Netzwerkmanagement
IBM USV verliert Kommunikation (4)

Frage von robbi1234 zum Thema Netzwerkmanagement ...

VB for Applications
gelöst Druckvorschau verliert nach dem Drucken Fokus (2)

Frage von greatmgm zum Thema VB for Applications ...

Neue Wissensbeiträge
Viren und Trojaner

Ransomware or Wiper? RedBoot Encrypts Files but also Modifies Partition Table

Information von BassFishFox zum Thema Viren und Trojaner ...

Notebook & Zubehör

WOL bei HP Notebooks

(6)

Erfahrungsbericht von Henere zum Thema Notebook & Zubehör ...

LAN, WAN, Wireless

Neue Cisco Catalyst-Serie 9000

Information von Kuemmel zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Windows 10
Netzwerkkarte schaltet sich erst nach dem Logon ein (23)

Frage von DerWoWusste zum Thema Windows 10 ...

Windows Server
Seit IP Umstellung DC DNS Fehler (18)

Frage von Yaimael zum Thema Windows Server ...

Netzwerke
Mobile Einwahl IPSec VPN von iPhone iPad T-Mobile zur Pfsense (16)

Frage von Spitzbube zum Thema Netzwerke ...

Weiterbildung
gelöst Fest angestellter Admin oder Systemhaus Admin mit Kundenbetreuung? (15)

Frage von Voiper zum Thema Weiterbildung ...