Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

LiveState Recovery Backup Problem

Frage Sonstige Systeme

Mitglied: gangstermy

gangstermy (Level 1) - Jetzt verbinden

28.02.2008, aktualisiert 04.03.2008, 3361 Aufrufe, 2 Kommentare

LiveState Recovery unter Server 2003 funktioniert nicht mehr

Hallo Allerseits

Wir in der Firma benützen für unsere Backups LiveState Recovery von Symantec.
Wir besitzen ca. 10 Server, auf denen LiveState Recovery läuft.
Auf allen Servern bis auf einen, funktioniert das Backup einwandfrei.
Auf einer unserer Server, schlägt der Backupvorgang immer fehl.
In der Ereignisanzeige sind folgende Fehler zu finden.

VSS 8193 Fehler: Volumenschattenkopie-Dienst
VSS 11 Fehler: Volumenschattenkopie-Dienst
LiveState Recovery 100 Wiederherstellungspunkte können nicht erstellt werden

Ich hab schon seit Tagen im Internet Recherchiert, doch leider ohne Erfolg.

Ich bin euch für jede Hilfe dankbar..,

Freundliche Grüsse

gangstermy
Mitglied: gangstermy
29.02.2008 um 11:54 Uhr
Ich bin wirklich auf eure Tipps angewiesen. Hat niemand eine kleine Ahnung davon???

Ich brauche drignend Hilfeeeeeeeeeeeeeeeeeeeeeee
Bitte warten ..
Mitglied: gangstermy
04.03.2008 um 14:37 Uhr
Haalllooooooo, kann mir bitte jemand Helfen?????
Bitte warten ..
Ähnliche Inhalte
Backup
Recovery Problem NAS
gelöst Frage von Data61Backup5 Kommentare

Hallo zusammen, stehe vor einen riesen Problem . Auf der NAS ist ein Ordner gelöscht worden, dieser war noch ...

Backup
Acronis Backup and Recovery - Benutzerrechte fürs Backup
gelöst Frage von JohnDorianBackup2 Kommentare

Hallo Brüder und Schwestern, ich will in meinem AD verstärkt mit Service-Usern arbeiten, da ich den Domänen-Admin nur noch ...

Linux
Android backup und restore im Recovery-Modus
gelöst Frage von LochkartenstanzerLinux5 Kommentare

Moin, Ich hatte mir vor 2 Monaten einen trekstor surftab breeze 7 quad für den Urlaub der Kids geholt. ...

Backup
Server Recovery testen aus vorhandenem Backup
Frage von Diddi-tbBackup8 Kommentare

Hallo zusammen, wir haben einen Fujitsu Server mit Server 2008 und der Backup Software Shadow Protect Server. Hin und ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 1 TagApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 1 TagWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 1 TagWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
gelöst Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement16 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...