Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

logik link verbinden mit Versatel und Verbindung stabilisieren

Frage Netzwerke Router & Routing

Mitglied: ichhalt86

ichhalt86 (Level 1) - Jetzt verbinden

31.07.2008, aktualisiert 19.08.2008, 4375 Aufrufe, 3 Kommentare

Hi,
ich hab hier einen Router, der will nicht so, wie ich das will.

Ich hab versucht den Router per PPPoe mit Versatel zu Verbinden, d.h., ich habe Kennwort und Nutzernamen angegeben. Da dies bis jetzt nicht funktioniert hat, verbinde ich mich jedesmal manuel, was umständlich und Zeitraubend ist. Seit ich mich per man. Einwahl verbinde, habe ich ständig Windows-Fehler.
Zudem kommt, dass der Router o. Windows den Kontakt abbrechen und das immer ab einer relativ niedrigen Bitrate (ca. 70-110 kb/s).
Der Router ist von Logik Link und scheint im Ausland fabriziert.
Mein Anbieter heißt Versatel.
Mitglied: aqui
01.08.2008 um 15:15 Uhr
Hört sich ja an wie im Märchen "Vom Fischer und seiner Frau..."...

OK, setzen wir mal voraus das du den Router richtig konfiguriert hast
  • Syntax für die UserID beim PPPoE Zugang im Router Setup: "Deinbenutzername@versatel" Benutzername und Passwort findest Du ja im VT-Anschreiben.
  • DHCP auf dem LAN Interface
  • Irgendwelche Dialin Clients usw entfernt und auf der LAN Verbindung im Rechner sind die TCP/IP Eigenschaften auf Adressvergabe automatisch geklickt, ebenso fürs DNS.

Wenn du den Rechner nun mit dem Router verbindest (LAN Port) solltest du von diesem eine IP Adresse bekommen haben die im gleichen IP netz seiner IP LAN Adresse liegt.
Ob das so ist kannst du mit dem Befehl ipconfig in der Eingabeaufforderung unter Zubehör kontrollieren.
In eben dieser Eingabeaufforderung kannst du nun mal pingen d.h. du gibst ein ping <ip_adresse_router> (Das ist übrigens die gleiche IP die du bei ipconfig dann auch unter dem Standardgateway siehst !!

Wen das alles richtig gemacht ist sollte der Verstael Zugang problemlos klappen !
Bitte warten ..
Mitglied: ichhalt86
06.08.2008 um 16:23 Uhr
Hi aqui,
sorry, das ich erst jetzt schreiben kann, doch hab ich im Moment viel zu tun.
Folgendes hat sich seit meinem letzten Eintrag ergeben:
Ich kann mich jetzt auch über mac einwählen(wieder manuell).
Bis jetzt bestand das Problem, das alle user aus dem Netzwerk flogen, wenn einer rausfliegt (langwierige und ab und zu amüsante Erhebung ;) ). Unter mac bin ich oft der einzige im Netz - woran das liegt? keine Ahnung... Ich hoffe mal trotzdem, das hilft.
Der Router ist an eine Versatelbox ("Turbolink") angeschlossen, die wiederum an einer Versatel Plusbox.
Ich hab bereits ausgetestet, ob ich habe bereits die PPPoe-Funktion des Routers ausgetestet (und dabei deine Angaben verwand). Das klappte leider nicht. Ich hab auch schon versucht die "Turbo Link"-box aus dem System zunehmen, doch läuft das auch nicht.
Einstellungen des Logiklinks:
Benutzer@versatel
Kennwort
kein servicename
MTU: 1392 :
Connection Type: continiuous

Das Verbindungskabel des Versatel turbolinks steckt nicht in der WAN sondern in der "1" Buchse des Routers.

DHCP-Server enabled
Bitte warten ..
Mitglied: ichhalt86
19.08.2008 um 18:36 Uhr
Danke,
es ist gelöst.
Schuld hatte der Router. Was da auch immer im Eimer ist, es macht bei Temperatur probleme (oder so ^^).
Auf jeden Fall hab ich nen neuen Router eingesetzt, und die Einstellungen erneut durchgeführt und nu läufts.
Danke
Bitte warten ..
Ähnliche Inhalte
Router & Routing
TP-Link Router VPN Verbindung Router Oberfläche nicht erreichbar (3)

Frage von D46505Pl zum Thema Router & Routing ...

Switche und Hubs
gelöst 2 VLANs, tragged und mit link aggregation oder Verbinden oder einzeln (1)

Frage von ADORSE zum Thema Switche und Hubs ...

Windows Server
gelöst Netzlaufwerke mit einer VPN Verbindung verbinden lassen (16)

Frage von M.Marz zum Thema Windows Server ...

Neue Wissensbeiträge
Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(6)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(38)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
POS Hardware und alternativen zu Raid 1? (21)

Frage von Brotkasten zum Thema Festplatten, SSD, Raid ...

Windows 10
gelöst Windows 10 Home "Netzlaufwerk nicht bereit" (19)

Frage von Oggy01 zum Thema Windows 10 ...

Viren und Trojaner
Verschlüsselungstrojaner simulieren (18)

Frage von AlbertMinrich zum Thema Viren und Trojaner ...

Exchange Server
Exchange Postfach leeren - nicht löschen (11)

Frage von AndreasOC zum Thema Exchange Server ...