Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Login beim Bintec232b

Frage Netzwerke Router & Routing

Mitglied: blackmac

blackmac (Level 1) - Jetzt verbinden

01.05.2012 um 19:18 Uhr, 4464 Aufrufe, 8 Kommentare

mir nichts Dir nichts kein Login mehr möglich

bintec 232b, Fw-Version 7.10 Rev. 1 ( Patch 5 ), von mir schon komplett resettet ----- Morgens auch; der bintec 232b lässt mich aus heiterem Himmel nicht mehr in das Einstellmenu.
Unter seiner IP Adresse ist er ansprechbar; Einlogg-Browserfenster erscheint zwar; aber die XXX - proclog.htm Seite spuckt aber auch keine Fehlermeldung aus.
Der DIME Manager erkennt das Gerät, aber auch hier kein Zugriff möglich ( Daten setzen via MULTICAS fehlgeschlagen ).

Vllt. hat jemand noch eine Eingebung für mich; bevor der Router in die Tonne fliegt . Danke schonmal.
Mitglied: Mosurama
01.05.2012 um 20:40 Uhr
welches Einstellmenu? Web oder Konfig-Tool?
Bitte warten ..
Mitglied: tikayevent
01.05.2012 um 20:48 Uhr
Welcher 232b? Es gibt zwei, den R und den RS.

Schonmal die gleiche Firmware komplett drübergebügelt?
Bitte warten ..
Mitglied: blackmac
02.05.2012 um 08:00 Uhr
... r232b; ich kriege leider keine Möglichkeit eine Firmware rüberzupielen; weder im DIMEtool wird es aktivierbar angezeigt noch über Telnet....der lässt mich einfach nicht rein
Bitte warten ..
Mitglied: tikayevent
02.05.2012 um 19:11 Uhr
Hmm, ich vermute jetzt einfach mal, dass du dich bei der Firmware (wie gesagt, RS und R heißen gleich) vertan hast und damit die Kiste tot ist. Mir würd jetzt auch nichts mehr einfallen. Ehe du die Kiste wegschmeißt, würde ich die nehmen.
Bitte warten ..
Mitglied: Mosurama
02.05.2012 um 19:31 Uhr
Login über Konsolenkabel geht auch nicht?
Bitte warten ..
Mitglied: blackmac
03.05.2012 um 04:53 Uhr
Moin,
naja....das Ding lief ja ganze Zeit astrein, bis ich mal ins Menu wieder musste....kann also nicht so wirklich vertauscht sein...
dolles Ding....<g>
Bitte warten ..
Mitglied: blackmac
03.05.2012 um 04:58 Uhr
hab leider keins zur hand, voll mysti....so irgendwie; naja...sonst gibt´s n neuen mit Giga und WLAN; ich hasse es aber nicht zu verstehen: wieso warum und weshalb..
Bitte warten ..
Mitglied: blackmac
03.05.2012 um 08:27 Uhr
hab eins organisiert; geht auch nicht....defacto nimmt der kein einloggen an.
Nun hab ich gelesen das die R232 nach dem Resetten das ursprüngliche Userpasswort wollen, um einen Mißbrauch auszuschließen.
Aber irgendwie muss doch das Gerät nochmal "anders" auf "Werk" einstellbar sein.....
Bitte warten ..
Ähnliche Inhalte
HTML
gelöst Captive Portal login Seite (2)

Frage von gansa28 zum Thema HTML ...

Windows Server
gelöst Falsche Login-Daten überwachen (2)

Frage von hesper zum Thema Windows Server ...

Windows Server
Login Script verzögert ausführen (6)

Frage von Intruder0001 zum Thema Windows Server ...

Mac OS X
Gleiches Passwort bei Login und in der iCloud (6)

Tipp von simonlohr zum Thema Mac OS X ...

Neue Wissensbeiträge
Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

Information von thomasreischer zum Thema Windows 10 ...

Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(2)

Information von DerWoWusste zum Thema Microsoft ...

Humor (lol)

Wohnt jemand in Belgien und kann nicht mehr ruhig ausschlafen?

(6)

Information von LordGurke zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Router & Routing
Allnet - VDSL2 Modem - SFP (mini-GBIC) (20)

Frage von Dobby zum Thema Router & Routing ...

Voice over IP
DeutschlandLAN IP Voice Data M Premium, Erfahrung mit Faxgeräte? (17)

Frage von liquidbase zum Thema Voice over IP ...

TK-Netze & Geräte
TK-Anlage VoIP - DECT Erweiterung (15)

Frage von Lynkon zum Thema TK-Netze & Geräte ...