Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Login Probleme auf verschlüsselte Seiten im Internet

Frage Internet

Mitglied: laberdasch

laberdasch (Level 1) - Jetzt verbinden

20.11.2005, aktualisiert 23.11.2005, 4163 Aufrufe, 6 Kommentare

Hallo,

wir haben bei uns ein W2K Netz (Server und Clients mit SP4; ISA-Server; AD; IE6).
Einige unserer User müssen sich auf einen per Authentifizierungsverfahren geschützten Server im Internet einwählen, um dort Daten abzuholen.
Wenn Sie nun ihren Benutzernamen und Passwort eingeben, kommt: Falsches Passwort. Ein Tippfehler ist aber ausgeschlossen. Wenn wir statt des IE 6 (ausnahmsweise) den Firefox nehmen, dann klappt es. Ich will aber aus verschiedensten Gründen den FF definitiv nicht benutzen.
Wo muss ich beim IE 6 etwas ändern?
Ach so: Die Seiten werden im ISA nicht gecacht (Direktwweiterleitung); https-Port ist offen; Cookies sind von dieser Site erlaubt.
Ideen??

Vielen Dank im Voraus für eure Mühen.

A.Bohn
Mitglied: skynet3000
20.11.2005 um 19:09 Uhr
Hi,

vermute es liegt an den Sicherheitseinstellungen.
Teste doch mal was passiert wenn Du die Seite zu den vertrauenswürdigen
hinzufügst.
Wenn es dann klappt ist eine der wenigen Sicherheitseinstellungen im IE.

Extras - Internetoptionen - Sicherheit - Vertrauenswürdige Sites anklicken - Sites anklicken und dann hinzufügen ...

Gruß

Sky
Bitte warten ..
Mitglied: laberdasch
21.11.2005 um 16:11 Uhr
Hallo,

@skynet3000: Danke für den Hinweis. Ich habe die Site zu den vertrauenswürdigen Sites hinzugefügt, aber leider hat sich nichts verändert.

Gibt es noch weitere Stellschrauben?
Kann das vom Authentifizierungsverfahren abhängen?

A.Bohn
Bitte warten ..
Mitglied: skynet3000
21.11.2005 um 19:02 Uhr
Ja,

versuche im gleichen Menü mal folgendes ...

Vertrauenswürdige Sites anklicken ...
Stufe anpassen
Zurücksetzen zu "Sehr niedrig".
Dann sollte alles was möglich ist erlaubt sein.

Eigentlich kann es nur an den Sicherheitseinstellungen liegen ...

Wenn es dann klappt wäre diese Vermutung bestätigt ...

Gruß

Sky
Bitte warten ..
Mitglied: laberdasch
23.11.2005 um 17:49 Uhr
Hallo,

der Vorschlag hat leider nichts gebracht.

Kann das noch an etwas anderem liegen?

A.Bohn
Bitte warten ..
Mitglied: skynet3000
23.11.2005 um 18:17 Uhr
??

Ich bin jetzt raus. Jetzt fällt mir nix mehr ein.
Sorry

Gruß

Sky
Bitte warten ..
Mitglied: laberdasch
23.11.2005 um 19:25 Uhr
@skynet3000: Trotzdem danke.

Wer steigt ein?

A.Bohn
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Switche und Hubs
gelöst Heftige Probleme mit dem Internet (7)

Frage von TECrew zum Thema Switche und Hubs ...

Webbrowser
Einige HTTPS Seiten werden im Internet Explorer 11 nicht geladen (3)

Frage von Dateisystem zum Thema Webbrowser ...

Microsoft Office
Office 2016 Probleme mit Outlook (3)

Frage von killtec zum Thema Microsoft Office ...

Netzwerkgrundlagen
PFSense kein Internet Zugang (3)

Frage von Phill93 zum Thema Netzwerkgrundlagen ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (33)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...