Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Login unter Windows 2000 Server Domäne dauert ewig

Frage Microsoft Windows Server

Mitglied: hirnibus

hirnibus (Level 1) - Jetzt verbinden

20.03.2005, aktualisiert 17.10.2012, 8334 Aufrufe, 25 Kommentare

Also ich habe ein Active Directory mit einem 2000 Server Familie eingerichtet mit DNS und DHCP alles auf einem Server. Jetzt das erste Problem war, dass ich mich an der Domäne nicht anmelden konnte. dallecarbonare.com-der Domäne Name- es kam die Meldung, dass der DNS Name nicht gefunden werde konnte. SRV-das Protokoll- sei nicht in der ubergeödrneten Domä registriert. Komischerweise funktionierte es, als ich den NetBios name angegeben hatte-also dallecarbonare.
Das war mein erstes Problem weiss jemand wieso???

Der Login dauert einfach ewig so zwischen 2-3 minuten warum das?? habs schon versucht, dass ich den Computern eine feste IP gegeben habe, hat aber nichts genützt. Was habe ich falsch gemacht DHCP DNS. Eigene Dateien und das ganze Zeug ist nicht gross, da ich meine Dateien nicht im Profil sondern als umgeleiterte Ordner auf dem Server. Von daher sind es eigentlich keine grossen Daten die da hin und her verschoben werden.

Das mit dem Servergespeicherten Profilen funktioniert auch nicht so richtig!! ich habe einen Musteradmin erstellt, und unter Profile dann einen Ordner Homedir auf der Festplatte und im Ordner Homedir einne Ordner Profile unter Profile im Benutzerkonto sieht es wie folgt aus \\server(computername)\homedir\profiles. Doch es übernimmt keine Einstellungen. Auf den Clients siehts in Ordnung aus unter Benutzerprofile habe ich einmal das Benutzerprofil servergespeichert und auch ein zweites mal als temp.

Das ist mein erster Server mit Active Direcotry und wie ihr sicherlich sieht bin ich ein Anfänger. Ich wollte mir eigentlich ein Buch kaufen doch ich habs nich mehr rechtzeitig bekommen.

für eine schnelle Antwort wär ich sehr dankbar!! )))
Mitglied: linkit
20.03.2005 um 12:10 Uhr
BEI DEINER FRAGE GILT WIE BEI VIELEN.... wenn du eine schnelle Antwort brauchst, dann hätte suchen wahrscheinlich schon viel geholfen, denn das Problem wurde hier schon mehrmals behandelt.


Versuche mal folgendes.... geh an den Client, melde dich als Admin an und trage in den TCP/IP Einststellungen manuell eine IP-Adresse, Gateway (falls vorhanden) und vorallem richtig den DNS Server ein. Meldet sich dann der Client sehr schnell an, dann hast du deinen DHCP Server falsch konfiguriert und überträgst auf die Clients nicht die DNS Informationen. Dies mußt du in den Bereichs- bzw. Serveroptionen festlegen.

Falls nicht... teste PING vom Client aus auf die ServerIP-Adresse, ist dieser schnell, dann la den Namen über tracert auflösen. Braucht er hier lange, dann überprüfe deinen DNS Server und das Ereignisprotokoll am Cleint und Server.



Wenn der Client lange zur Anmeldung braucht am Server, dann ist es zu 99% dein DNS Problem
Bitte warten ..
Mitglied: hirnibus
20.03.2005 um 12:34 Uhr
wow das ging ja schnell!! Also es scheint so zu sein, dass der DNS Server nicht richtig funktioniert. Ich habe den Server gepingt (als ich an der Domäne angemeldet war) und es ging ewig!! hatte einen Ping von irgendwie 100ms!!! Auch wenn ich mich an der Domäne mit dallecarbonare.com anmelden will sagt er:

Fehler: Der DNS-Name ist nicht vorhanden

Die häufigste Ursache dieses Fehlers ist:
-Der DNS-SRV Eintrag wurd nicht in DNS registriert

???? Ich weiss unterdessen dass das SRV ein protokol ist welches hilft den Client in eine Domäne einzubinden aber wie war das mit der Eintrag wurde nicht registriert???

Und wie soll ich herasufinden was am DNS nicht richtig ist??
Bitte warten ..
Mitglied: gemini
20.03.2005 um 12:45 Uhr
Die langen anmeldezeiten könnten mit einem nicht/schlecht funktionierenden DNS zusammenhängen, ebenso der SRV-Ressource-Fehler.

Dein DNS sollte aus einer Forward-Zone dallecarbonare.com und einer Reverse-Zone bestehen. Diese heißt wie die umgekehrte Netzwerkadresse mit angehängten in-addr-arpa.
Wenn dein DC in einem C-Class Netz die IP 192.168.1.1 hat, heißt sie 1.168.192.in-addr-arpa.

Wenn dein DNS Anfragen ins Internet weiterleiten soll, darf in den Forward-Zonen keine "."-Zone sein. Diese macht ihn zum Root-NS.

dallecarbonare.com ist bis dato nicht registriert. D.h. jeder kann sie für sich registrieren. Dein DNS würde eine Anfrage, die er nicht beanworten kann (bspw. nach einem ncith vorhandenen LAN-Rechner) an einen anderen DNS oder Root-NS weiterleiten. Dieser findet unter dallecarbonare.com einen Eintrag und antwortet entsprechend.
Man sollte lokalen Domänen eine andere TLD (bspw. dallecarbonare.loc) geben als Internetdomänen wenn die Website nicht lokal gehostet ist.
Das kann, muss aber nicht zu Problemen führen.

Für die servergespeicherten Profile legst du am besten auf dem Server ein eigenes Verzeichnis an z.B. profiles, und gibts es auch so frei. Die Freigabe- und Dateisystemrechte setzt du erstmal auf Vollzugriff für Jeder.
In AD Benutzer und Computer (Start > Ausführen > dsa.msc) hast du sicher eine OU für deine User angelegt. Wenn nicht soltest du das tun, auch wenn es nur wenige User sind. Die User und die Computer verschiebst du mit rechte Maustaste > Verschieben... in diese OU.
Das nur nebenbei
Zu den Profilen: In den Eigenschaften jedes Users findest du auf dem Reiter 'Profil' den Eintrag 'Profilpfad'. Hier trägst du folgendes ein \\<<a>server<a>>\profiles\%USERNAME%
<<a>server<a>> ist natürlich dur den Namen des Servers zu ersetzen auf dem die Profile liegen. profiles ist der Freigabename des Profilordners. Die Variable wird beim speichern durch den jeweiligen Usernamen (Reiter 'Konto' Benutzeranmeldename) ersetzt.
Wenn sich der User zum ersten Mal auf einer Workstation anmeldet bekommt er ein Standardprofil geladen. Beim Abmelden wird der Profilordner auf dem Server erstellt, mit restriktiven Rechten versehen und das Profil darin abgelegt.
Bei der nächsten Anmeldung wird in dem Ordner gesucht und das Profil mit der loklaen Kopie abgeglichen.
Wenn das alles funktioniert solltest du nicht vergessen, die Rechte auf das Profilverzeichnis auf das nötige Maß zurückzuschrauben. Das kannst du machen indem du für deine User eine Gruppe erstellst und diese Gruppe in die Rechte der Verzeichnisse einträgst. Jeder musst du dann natürlich löschen.
Bitte warten ..
Mitglied: hirnibus
20.03.2005 um 13:06 Uhr
bei meinem DNS Server sieht es ein bisschen anders aus... in der DNS Forward Lookupzone sieht es wiefolgt aus: ein Eintrag da ist nur ein Punkt, ein Eintrat ist dallecarbonare.com, ein Eintrag ist dns.dallecarbonare.com.

In der Reverse Lookupzone ist ein Eintrag 192.168.1.x Subnet und der Zonendateiname ist: 1.168.192.in-adr.arpa.dns

der Teil zwischen DNS und servergespeicherte profile den du geschrieben hast hab ich nicht ganz Begriffen.

Das mit dem Servergespeicherte Profil habe ich begriffen. ich habs bis jetzt so gemacht \\server\homedir\profiles\%benutzername% hab nicht daran gedacht benutzername auf Englischzu schreiben!!
Bitte warten ..
Mitglied: gemini
20.03.2005 um 14:06 Uhr
bei meinem DNS Server sieht es ein bisschen
anders aus... in der DNS Forward Lookupzone
sieht es wiefolgt aus: ein Eintrag da ist
nur ein Punkt, ein Eintrat ist
dallecarbonare.com, ein Eintrag ist
dns.dallecarbonare.com.

In der Reverse Lookupzone ist ein Eintrag
192.168.1.x Subnet und der Zonendateiname
ist: 1.168.192.in-adr.arpa.dns
Sieht nicht anders aus. Deine Zonen sind halt nicht ins Active Directory integriert, die Daten werden in Dateien mit der Endung .dns geespeichert.
Außerdem hast du 2 Forwardzonen erstellt. dns.dallecarbonare.com kannst eigentlich wieder löschen
Die Punkt-Zone macht deinen DNS zum Root-NS, d.h. er leitet keine Anfragen weiter.

der Teil zwischen DNS und servergespeicherte
profile den du geschrieben hast hab ich nicht
ganz Begriffen.
Das Domain Name System ist hierarchisch und verteilt aufgebaut. Es gibt also mehrere DNS-Server an unterschiedlichen Orten, deren Zusammenarbeit mit Über-/Unterodnungsverältnissen geregelt ist. Ganz oben in der Hierarchie stehen die Root-NS, es gibt deren 13 (a-m.root-servers.net). Wenn du eine "."-Zone hast, ist dein DNS auch ein Root-NS (natürlich nur für dein Netz).

Die Namensauflösung funktioniert nun so:
Ein Client tippt einen URL in den Browser ein (www.administrator.de), beim Aufbau der Internetverbindung werden deinem Rechner die DNS-Server des ISP zur Verfügung gestellt. Der Client fragt also den DNS an, der gerade zur Verfügung steht. Wenn dieser einen Eintrag für www.administrator.de in seinem Cache findet gibt er die IP 82.149.225.20 zurück. Wenn nicht fragt er einen weiteren NS-Server an, den er kennt.
Wenn keiner die IP für den URL kennt, geht das Spiel bis zu besagten Root-NS hoch.
Das ganze ist hier natürlich sehr vereinfacht dargestellt.
Bitte warten ..
Mitglied: hirnibus
20.03.2005 um 14:53 Uhr
also die Anmeldung geht immer noch sehr lange, ich habe den DNS Server nochmal neu konfiguriert unter der Forward Lookupzone ist nun nur noch dallecarbonare.com. In der Reverse Lookup zone ist es 1.168.192.inn-addr-arpa.dns.

Hinzukommt noch, dass er plötzlich das servergespeicherte Profile ist nicht verfügbar. Es heisst immer er kann das Konto nicht laden, und ich werde jetzt lokal angemeldet

wenn ihr wollt dann kann ich auch ein paar print screens mit meinen Einstellungen machen sagt nur welche**
Bitte warten ..
Mitglied: gemini
20.03.2005 um 15:09 Uhr
Hast du das gemacht, was linkit vorgeschlagen hat?

Was geben die Clients bei ipconfig -all aus?
IP-Adresse muss 192.168.1.xxx sein
DNS-Server muss 192.168.1.1 sein (bzw. die IP deines DC)
Bitte warten ..
Mitglied: hirnibus
20.03.2005 um 15:37 Uhr
siehe da, wenn ich die IP-Adresse und alles manuel eingebe geht es ca. 5sek.!! Juhuu. Aber was ist jetzt falsch ich kann doch nicht bei jedem Benutzer das manuell eingeben!!! Was ist denn das Problem?? DNS oder DHCP?? Vielleicht muss ich noch hinzufügen, dass sich noch ein Router im Netz befindet mit 192.168.1.41.

Aber noch immer besteht das Problem, dass das servergespeicherte Profile immer noch nicht geladen werden kann. habe auf dem Server allles wie hier gesagt eingerichtet trotzdem geht es nicht.

und noch immer besteht das Problem, dass ich mich nur über den NetBios Name dallecarbonare an der Domäne anmelden kann und nicht über den Domänename dallecarbonare.com
Bitte warten ..
Mitglied: gemini
20.03.2005 um 15:57 Uhr
siehe da, wenn ich die IP-Adresse und alles
manuel eingebe geht es ca. 5sek.!! Juhuu.
Aber was ist jetzt falsch ich kann doch
nicht bei jedem Benutzer das manuell
eingeben!!! Was ist denn das Problem?? DNS
oder DHCP?? Vielleicht muss ich noch
Aha, dann wollen wir mal zurückscrollen und Onkel linkit zitieren
"... dann hast du deinen DHCP Server falsch konfiguriert und überträgst auf die Clients nicht die DNS Informationen. Dies mußt du in den Bereichs- bzw. Serveroptionen festlegen...."

hinzufügen, dass sich noch ein Router
im Netz befindet mit 192.168.1.41.
Ist bei der DHCP-Konfiguration zu berücksichtigen!

Aber noch immer besteht das Problem, dass
das servergespeicherte Profile immer noch
nicht geladen werden kann. habe auf dem
Server allles wie hier gesagt eingerichtet
trotzdem geht es nicht.
Hat das schon mal funktioniert?
Schau mal auf dem Server, ob sich im Verzeichnis profiles ein Ordner mit dem Usernamen befindet.

und noch immer besteht das Problem, dass ich
mich nur über den NetBios Name
dallecarbonare an der Domäne anmelden
kann und nicht über den Domänename
dallecarbonare.com
Im Windows-Anmededialog wird standardmäßig der NetBIOS-Name angezeigt.
Bitte warten ..
Mitglied: hirnibus
20.03.2005 um 16:30 Uhr
Aha, dann wollen wir mal zurückscrollen und Onkel linkit zitieren
"... dann hast du deinen DHCP Server falsch konfiguriert und überträgst auf die Clients nicht die DNS Informationen. Dies mußt du in den Bereichs- bzw. Serveroptionen festlegen...."

wie muss ich jetzt das einstellen und wo?? (tut mir leid wenn ich so blöde Frage stelle aber ich kenn mich wirklich nicht aus!! Ist das erstemal dass ich mit diesem Thema zutun habe)

bei den servergespeichertenist es so, wenn ich z.B. einen Musteradmin erstelle den ich später einfach kopieren kann dann geht es nicht. Ich gebe bei meinem Musteradmin \\server\domäne\profiles\%username% ein, damit ich nicht alles den Pfad beim kopieren nicht manuell nachtragen muss!! Wenn ich es so mache dann geht es nicht. Hingegen wenn ich ein Benutzer erstelle und den Pfad manuell eingebe also ohne %username% dann geht es!!! Komisch!! Aber ich brauch irgendiwe eine bessere Lösung! Ich kann ja nich bei ein paar hundert Benutzer alles manuell eingeben!!

das mit dem Netbios habe ich falsch formuliert ich meine nicht den Namen wenn ich mich am Computer anmelden will, sondern wenn ich einen Computer in eine Domän einbinden will. Rechtermausklick Arbeitsplatz-Eigenschaften-Computername-ändern-wenn ich dort dallecarbonare.com eingebe findet er ihn nicht (Problem mit DNS-SRV) wenn ich den NetBios Name eingebe dallecarbonare dann gehts!!
Bitte warten ..
Mitglied: gemini
20.03.2005, aktualisiert 17.10.2012
Schon OK!

DHCP einrichten
Annahmen:
DC heißt Server01 und hat die feste IP 192.168.1.1
Router hat die IP 192.168.1.41
IPs werden aus dem Bereich 100-199 vergeben

Start > Ausführen > dhcpmgmt.msc
Wenn hier bereits ein Bereich erstellt ist, lösche ihn!

Rechtsklick auf Server01.dallecarbonare.com(192.168.1.1) > Neuer Bereich... > Weiter > Vergib einen Namen für den Bereich z.B. dallecarbonare > Weiter > Der IP-Bereich z.B. Start-IP 192.168.1.100 End-IP 192.168.1.199 Bei Länge muss 24 stehen > Weiter > (Keine Ausschlüsse) Weiter > (Leasedauer lassen) Weiter > Ja, diese Optionen ... > Weiter > Router 192.168.1.41 > Hinzufügen > Weiter > Übergeordnete Domäne 'dallecarbonare.com' Servername 'Server01' > Auflösen > Hinzufügen > (Kein WINS) Weiter > Ja,...aktivieren > Weiter > Fertig stellen
Du findest jetzt unter dem neuen Eintrag 'Bereich (192.168.1.0) dallecarbonare':
Adresspool: Aus diesem IP-Bereich wird verteilt
Adressleases: Wer hat welche IP und wie lange noch (ist bei dir leer)
Reservierungen: ist auch leer, kann man für bestimmte Rechner verwenden, die immer die selbe IP benötigen
Bereichsoptionen: Hier findest du die Einträge 003, 006, 015 die an die Clients verteilt werden.
Das Serversysbol muss einen grünen Pfeil haben.
Wenn nicht, Rechtsklick darauf > Autorisieren
Mit F5 aktualisieren

Servergespeicherte Profile
Es gibt von Atti eine hervoragende Anleitung wie man Defaultprofiles präpariert.
Leider finde ich die jetzt grad nicht
Vielleicht hilft das hier einwenig
http://www.administrator.de/forum/win2k-key-seriennr.-nachtr%c3%a4glich ...

NetBIOS vs DNS
Ich denke, das Problem verschwindet, wenn DNS und DHCP einwandfrei arbeiten.

Ich kann ja nich bei ein paar hundert Benutzer alles manuell eingeben!!
Dann darf dein Buch aber schnell kommen
Ein Tipp: Schaff dir eine Testumgebung. Ein DC und ein Client genügt. Das geht zur Not auch komplett in der VMware. Es kommt auf Dauer nicht gut, am produktiven System zu lernen
Bitte warten ..
Mitglied: hirnibus
20.03.2005 um 19:58 Uhr
GOOT BIN ICH DOOOOOFFFFF. Naja nenntm mich wie ihr wollt. Ich habe die ganze Zeit nicht bemerkt, dass bei mir noch ein Router ist auf dem ahhhhh DHCP aktiviert war!!!!!!!!!!!!!!!!!
Da konnte ich noch lange DNS und DHCP Server installieren und neu konfigurieren. Das ist auch die Lösung warum ich mich nur über den NetBios Name anmelden konnte!! Wenn man sich mit mit dallecarbonare.com ameldet will er doch übers SRV DHCP und DNS beziehn kann er aber nicht wenn der Router da reinschwatzt!!!

Tut mir echt leid, dass ich eure Zeit umsonst beansprucht habe!! SORRY

jetzt geht alles sehr schnell brauche für die Anmeldung max. 15-20sek.!!!

noch einen schönen Sonntagabend
Bitte warten ..
Mitglied: hirnibus
20.03.2005 um 21:04 Uhr
irgendiwie ist immer noch was verkehrt. Zwar funtioniert alles einwandfrei. Doch wenn ich ipconfig /all ausführe ist der DNS DHCP und Standartgateway immer der des Routers also 192.168.1.41. Das ganze sieht immer gleich aus auch wenn der Router gar nicht angeschlossen ist!! Mich stört es nicht gross, da alles funktioniert nur wird es blöd, wenn ich einem Client eine feste IP-Adresse zuteilen will. Das geht nähmlich nicht. Wird dann blöde sein wen ich z.B. einen FTP Server haben will. Habt ihr irgend eine Idee?? DHCP ist auf dem Router aus ich habe einen Zyxel Prestige 660W.
Bitte warten ..
Mitglied: gemini
20.03.2005 um 21:49 Uhr
Na, war doch ein interessanter Sonntagnachmittag und das Wetter war eh nicht so toll

Stellt der DHCP auf dem DC die nötigen Daten bezügl. DNS, Gateway etc. bereit?
Ist der DHCP auf dem Zyxel sicher abgeschalten?

Wenn 2x ja, dann führe an den Clients ipconfig -release und ipconfig -renew aus.
ipconfig -all sollte dann passende Einstellungen zeigen.
Bitte warten ..
Mitglied: hirnibus
20.03.2005 um 22:26 Uhr
also unter dem DHCP ist alles richtig eingestellt. Unter Bereichsoptionen habe ich drei Reiter. 003 (Router), 006 (DNS-Server), 015 (DNS-Domänname).

Auf dem Router ist alles ausgeschaltet. Ich kann dir ein Print Screen schicken wenn du willst. Sag mir einfach deine E-mai Adresse.

Das komischste ist, dass wenn der Router vom Netz ist, die DNS DHCP und Gateway immer noch 192.168.1.41 ist. Einfach nur seltsam. Also von irgendwo muss er die IP haben wenn der Router nicht am Netz ist. Aber sicherlich nicht vom DCHP weil ich dem gesagt habe er soll meinem PC die IP 192.168.1.1 gebe und mein PC hat 192.168.1.34.
Bitte warten ..
Mitglied: gemini
20.03.2005 um 22:48 Uhr
Das kann schon sein. Das Lease des DHCP hat eine Leasetime, innerhalb der das Lese nicht erneuert wird.
http://www.microsoft.com/resources/documentation/windows/2000/server/re ...

Hast du release/renew ausgeführt?
Das erzwingt nämlich das Renewing, da in diesem Fall der ursprüngliche Zyxel-DHCP nicht mehr vorrätig ist wird der unter Rebinding beschriebene Vorgang ausgelöst.
Bitte warten ..
Mitglied: hirnibus
20.03.2005 um 22:58 Uhr
ja hab ich aber er sagt: Windows-IP-Konfiguration

Der Vorgang ist felgeschlagen, weil kein Adapter sich in einem für diesen Vorgang zulässigen Zustand befindet.

Dies kommt bei beiden Befehlen.

Ich werde den DHCP Server nochmal neu konfigurieren und alles löschen und wieder neu machen nehme aber bei diesem Vorgang den Router vom Netz.
Bitte warten ..
Mitglied: hirnibus
20.03.2005 um 23:49 Uhr
Auf dem einen PC klappt jetzt alles ist alles richtig angegeben. Bohha ich hab nur noch 2-3 sekunden zum anmelden obwohl mein Profil 260Mb gross ist.

aber auf dem Laptop gehts der befehl ipconfig -release nicht daher ist immer noch alles gleich. Da kommt die Fehlermeldung, dass der Vorgang felgeschlagen sei wei sich kein Adapter (wahrscheinlich Netzwerkadapter) in der nähe befindet der diesen Vorgang ausführen kann.

hmm jetzt muss ich acht Tage warten bis die Lease gewechselt wird pfff.
Bitte warten ..
Mitglied: hirnibus
21.03.2005 um 12:35 Uhr
alles funktioniert. Ipconfig -release hatte nicht funtioniert weil auf dem Laptop die IP noch nicht automatisch bezogen wurde. Daher konnte ich ihm auch nicht die Lease entfehrnen. Der Login dauert nun nur noch max. 10sek.!!

Nur noch ein Schönheitsfehler gibt es!! Wenn ich einen Computer in die Domain eingliedern will, kann ich das nur indem ich Mitglied von: Domäne den NetBios Name dallecarbonare eingebe.
Mit dallecarbonare.com geht es nicht. Er sagt mir, das ser DNS Name nicht vorhande sei!! Vielleicht ist immer noch was falsch am DNS??
Bitte warten ..
Mitglied: gemini
21.03.2005 um 16:33 Uhr
alles funktioniert. Ipconfig -release hatte
nicht funtioniert weil auf dem Laptop die IP
noch nicht automatisch bezogen wurde. Daher
konnte ich ihm auch nicht die Lease
entfehrnen. Der Login dauert nun nur noch
max. 10sek.!!
Na siehst du, das Leben ist doch schön!

Nur noch ein Schönheitsfehler gibt es!!
Wenn ich einen Computer in die Domain
eingliedern will, kann ich das nur indem ich
Mitglied von: Domäne den NetBios Name
dallecarbonare eingebe.
Mit dallecarbonare.com geht es nicht. Er
sagt mir, das ser DNS Name nicht vorhande
sei!! Vielleicht ist immer noch was falsch
am DNS??
Ich seh mir das heut abend mal an
Bitte warten ..
Mitglied: hirnibus
21.03.2005 um 21:06 Uhr
ja das leben ist nun wirklich schöner... Vorallem bin ich stolz auf mich, weil mein Vater im Geschäft so ein Computer Heini angestellt hat, welcher alles schön eingerichtet hat (auch mit Domäne). Der Computer Fritz ist bei einer Gossbank (UBS) und der hats bis Heute nicht hinbekommen, dass die Clients nicht lange haben zum anmelden. (Die haben dort bis zu 5-10min.) Bei mir gehts kürzer!! Wäre aber nicht ohne eure Hilfe möglich gewesen!!!!

DANKE DANKE DANKE
Bitte warten ..
Mitglied: gemini
21.03.2005 um 21:54 Uhr
10 Min Logintime ist schon heftig; ich glaub das würd mir mein Chef von Gehalt abziehen

Kannst deinen Vater ja mal drauf ansprechen, was denn der Computer Fritz kostet, und du würdest das doch für 25 % weniger machen
Bitte warten ..
Mitglied: hirnibus
21.03.2005 um 22:11 Uhr
ja das wäre eine gute Idee!!! Hehehe nur das kann mich mein Vater nicht so gut einstellen da ich erst 14 bin
Bitte warten ..
Mitglied: gemini
21.03.2005 um 22:25 Uhr
ja das wäre eine gute Idee!!! Hehehe nur
das kann mich mein Vater nicht so gut
einstellen da ich erst 14 bin
Auf jeden Fall hast dich schon mal empfohlen.
Wenns bei deinem Vater nicht klappt, dann in ein paar Jahren bei der Grossbank
Bitte warten ..
Mitglied: hirnibus
21.03.2005 um 22:29 Uhr
hehe ja mal schauen ob ich bis dan so Voll-Profi wie du bin!!
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(7)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Server
gelöst Was passiert vor dem Anmelden an einer Domäne? Windows Server Domäne (7)

Frage von zitlos zum Thema Windows Server ...

Windows 10
"geräte und drucker" unter w8 bzw. w10 zu starten dauert ewig (5)

Frage von tobias3355 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (17)

Frage von Unwichtig zum Thema Netzwerkmanagement ...