Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Logitech Quickcam funktioniert nicht richtig unter Server Windows 2003

Frage Microsoft Windows Installation

Mitglied: zeroblue2005

zeroblue2005 (Level 2) - Jetzt verbinden

09.08.2005, aktualisiert 09.06.2008, 6147 Aufrufe, 2 Kommentare

Hallo,

folgende Problemdarstellung:

Würde gerne meine Logitech Quickcam zur Büroüberwachung bzw. Serverraum einsetzen. Die Cam wurde auch ohne zusätzlichen Treiber erkannt. Jedoch bei der installation der Software. Egal welche kann die cam nicht richtig inialisiert werden.

Weiss einer einen Rat????

Unter Gerätemanger wird sie jedoch richtig erkannt ohne Probleme also kein gelbes "!"
Mitglied: Rabako
01.03.2006 um 19:09 Uhr
Habe das selbe Problem, wenn ich eine Lösung finde melde ich mich nochmal.
mfg Ralf
Bitte warten ..
Mitglied: Micha240681
09.06.2008 um 23:56 Uhr
habe fast gleiches Problem:

Kamera funktioniert bei lokaler anmeldung an der WS einwandfrei, sobald ich mich an SBS2003 domäne anmelde...
erhalte ich nach dem Login folgende Meldung .

"QuickCam 10 (is die Kamera-Software) ..funktioniert nicht mehr.."

treiber wird -wie bei zeroblue2005- geladen (lt. Gerätemanager)

ist dies eventuell ein GPO-/(Dienst-)Rechte-Problem?
hat jemand schon lösung für dieses Problem gefunden?
Bitte warten ..
Neuester Wissensbeitrag
Exchange Server

WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Ähnliche Inhalte
Windows Server
gelöst Windows-Explorer funktioniert nicht mehr Windows Server 2008 R2 (4)

Frage von Zeus0815 zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2003 von Windows 2003 Server lösen bzw. entfernen (5)

Frage von plexxus zum Thema Exchange Server ...

Windows Server
gelöst Windows 2003 SBS User Profile Verschieben (2)

Frage von MultiStorm zum Thema Windows Server ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (13)

Frage von Driphex zum Thema Exchange Server ...

Backup
Datensicherung ARCHIV (12)

Frage von fautec56 zum Thema Backup ...