Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Die lok. Richtl. erlaubt es Ihnen nicht sich interaktiv anzumelden. Kein Remotedesktop, keine Domäne, Problem nach Festplatteneinbau!

Frage Microsoft

Mitglied: nico-droste

nico-droste (Level 1) - Jetzt verbinden

29.01.2006, aktualisiert 30.01.2006, 9243 Aufrufe, 4 Kommentare

Hallo,
Ich wollte in einen XP prof. PC 2 zusätzliche FP einbauen, leider fuhr der PC nicht hoch (Windows Bluescreen.....) vermutlich vom nicht installierten aber dafür aktivierten UDMA100 RAID controller.
Habe danach Bios und Hardwaremäßig alles auf den Ausgangszustand zurückgesetzt und den Rechner hochgefahren.
Statt dass er sich automatisch anmeldet, erscheint plötzlich der Benutzerauswahl-Bildschirm und fordert mich zur Passworteingabe auf. Habe aber kein Passwort eingerichtet, weder bei meinem Benutzer noch bei dem Administrator-Benutzer. Wenn ich einfach kein Passwort eingebe und mit Enter bestätige (egal ob beim Administrator-Benutzer oder bei meinem Benutzer) erscheint die Meldung: "Die Lokale Richtlinie erlaubt es nicht sich interaktiv anzumelden". Bisher kannte ich die Meldung nur von der Remote-Desktopanmeldung, aber ich versuche mich hier lokal am Rechner anzumelden.
Der Rechener hängt über WLAN am Internet, aber es ist keine Domäne oder Serverstruktur vorhanden und auch nicht konfiguriert.
Die Meldung erscheint, seitdem der Rechner einige male nicht erfolgreich hochgefahren ist.
Bin jetzt von meinem PC ausgesperrt.

Ich hoffe ihr habt eine Idee wie ich da wieder rein komme!!

Vielen Dank und Gruß
Nico
Mitglied: A-J
29.01.2006 um 19:39 Uhr
Hallo,
eine interessante Fehlerbeschreibung (wenn man sie liest, ohne von ihr betroffen zu sein).

Du schreibst, dass Du 'Bios und hardwaremäßig' alles auf den Ausgangszustand zurück gesetzt hast. Hast Du dem Bios den Stecker gezogen, sprich ein hartes Reset gemacht? XP scheint Bios und Hardware nicht mehr zu kennen, sich einzubilden, ne ganz andere Installation zu sein.

Die Tatsache, dass ich hier eine Message von Dir lese, deutet daruf hin, dass Du über einen zweiten Rechner verfügst. Über den kannst Du auch nicht auf Deine taube Kiste zugreifen..., schreibst Du.
Hm. Wie steht es denn mit der Möglichkeit, von der Windows CD aus XP noch mal drüber zu bügeln, aus?
Oder versuch mal, mit BartPE ran zu gehen.

Gruß
A-J
Bitte warten ..
Mitglied: superboh
29.01.2006 um 20:27 Uhr
Vielleicht vorher noch den Abgesicherten Modus versuchen.

Gruss,
Thomas
Bitte warten ..
Mitglied: wiri
29.01.2006 um 20:55 Uhr
hi
ein sehr merkwürdiges Verhalten!
ist das ein privat PC oder eine firmen PC?
normalerweise deutet die Quelle der Meldung auf einen Richtliniensatz hin, der aktiviert worden ist.
cu
willi
Bitte warten ..
Mitglied: nico-droste
30.01.2006 um 00:43 Uhr
abgesicherten modus habe ich auch zuerst versucht. macht aber vom problem her keinen unterschied zum normalen modus.
es ist ein privat-pc.

hab mich gerade entschieden einfach nochmal windows xp aufzuspielen. trotzdem komisch das problem. hatte sowas vorher noch nie!

gruß
nico
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
Nach BIOS Update - kein Bild, keine Tastatur, keine Maus (7)

Frage von PronMaster zum Thema CPU, RAM, Mainboards ...

Server
Smartphone kein Wlan, Laptop aber schon!?? (5)

Frage von Sabse91 zum Thema Server ...

Exchange Server
gelöst Exchange 2013 kein Support für Windows Server 2016? (1)

Frage von vBurak zum Thema Exchange Server ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Statische Routen mit Shorewall, ISC-DHCP Server konfigurieren für Android Devices (25)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Hardware
16-20 Port POE Switch mit VLAN (19)

Frage von thomasreischer zum Thema Hardware ...

Windows Server
Exchange HyperV Prozessorlast (18)

Frage von theoberlin zum Thema Windows Server ...