Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

lokale adminrechte nach neustart verschwunden.

Frage Microsoft Windows Server

Mitglied: tobias3355

tobias3355 (Level 1) - Jetzt verbinden

29.05.2008, aktualisiert 18.10.2012, 7977 Aufrufe, 7 Kommentare

tach zusammen,

ich habe ein problem mit den lokalen!adminrechten innerhalb meiner domäne.
ich habe eine w2k3_sp2 - xp_sp2 domäne. es gibt nur einen domänenadmin, alle anderen user sind "nur" domänenbenutzer. nun sollen aber manche user auf ihren pcs lok. adminrechte bekommen. also schnell den domänenbenutzer in die gruppe der lok. admins gesteckt und fertig. funktioniert auch...bis zum nächsten neustart, dann nämlich die die domänenbenutzer aus der gruppe der lok. admins wieder verschwunden. gps bezüglich adminrechte sind nicht vorhanden. waran kann das liegen?
Mitglied: Kritzkratz
29.05.2008 um 12:02 Uhr
ich vermut schon dass das an den gps liegt, du kannst die ja auch mal mit dem befehl weis ich gerade nicht aber kannst ja danach googlen
Bitte warten ..
Mitglied: tobias3355
29.05.2008 um 12:30 Uhr
tolle antwort. damit kann ich leider nicht viel anfangen. gps in diese richtung sind NICHT vorhanden. welchen befehl meinste und was soll er bewirken, nach was bitte schön soll ich googeln. ich bin ja für alles offen, aber wenn man keine lösung (nicht einmal einen ansatz) hat, sollte man die finger stillhalten. weis vielleicht sonst noch jemand etwas zu diesem thema?
Bitte warten ..
Mitglied: geTuemII
29.05.2008, aktualisiert 18.10.2012
Das hatten wir doch letztens erst Die Einstellungen werden beim Neustart durch die GPO überschrieben. Allerdings kannst du dioe GPOs auch zur ERteilung der lokalen Adminrechte nutzen: http://www.administrator.de/forum/benutzer-mit-administratorenrechten%3 ...

geTuemII
Bitte warten ..
Mitglied: tobias3355
29.05.2008 um 18:45 Uhr
es gibt aber keine gp in diese richtung auf meinem server. wer oder was könnte es also dennoch überschreiben? denn das hinzufügen per gp ist in meinem fall keine gute idee, da dann domänenuser xy auf jedem client lokaler admin wäre. er soll aber nur auf einem bestimmten pc lok admin sein. daher habe ich ihn händisch hinzugefügt. und trotzdem fliegt er nach einem neustart des clients wieder aus der gruppe der lok admins raus. noch ne' idee? vielen dank erst einmal.
Bitte warten ..
Mitglied: geTuemII
29.05.2008 um 18:54 Uhr
es gibt aber keine gp in diese richtung auf meinem server.
Hast du das über den Richtlinien-Ergebnissatz am überprüft?
Start --> Ausführen --> mmc --> Datei --> Snap-In hinzufügen --> Hinzufügen --> Richtlinienergebnissatz --> Hinzufügen --> Schließen --> OK --> Rechte Maus --> Ergebnissatz generieren
In der Struktur siehst du nun, aus welcher Richtlinie die aktuell gültige Einstellung kommt.

Ansonsonsten würde mir nur noch Scripting für Boot bzw. Login einfallen.

geTuemII
Bitte warten ..
Mitglied: tobias3355
02.06.2008 um 12:05 Uhr
hast recht gehabt! es war wirklich eine verkappte gp. dadurch wurden alle user bis auf den admin gelöscht. eine frage bleibt aber...warum muss ich die gp "eingschränkte gruppen" erzwingen damit sie greift?
Bitte warten ..
Mitglied: geTuemII
02.06.2008 um 13:51 Uhr
hast recht gehabt! es war wirklich eine verkappte gp.
...und ich sach noch, sach ich noch... Wenn du das Problem gefunden hast, ist es ja gut.

warum muss ich die gp "eingschränkte gruppen" erzwingen damit sie greift?
Da ich dein System nicht kenne, kann ich dir diese Frage leider nicht beantworten.

Falls damit dieses Problem gelöst ist, den Beitrag bitte entsprechend kennzeichnen.

geTuemII
Bitte warten ..
Ähnliche Inhalte
Ubuntu
Server bei neustart via SSH nicht mehr erreichbar (4)

Frage von fundave3 zum Thema Ubuntu ...

DNS
gelöst Öffentliche Domain wie eine lokale Domain behandeln (5)

Frage von mikahaapamaeki zum Thema DNS ...

Windows Server
Heruntergefahren statt Neustart (10)

Frage von GrEEnbYte zum Thema Windows Server ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(6)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Heiß diskutierte Inhalte
Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Batch & Shell
gelöst Batch um Benutzer aus Sitzung abzumelden (15)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Linux
gelöst Google Chrome startet nicht (12)

Frage von Thomas91 zum Thema Linux ...