Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Das lokale Benutzerprofil wurde nicht gefunden

Frage Microsoft Windows Userverwaltung

Mitglied: Scratnut

Scratnut (Level 1) - Jetzt verbinden

08.11.2010, aktualisiert 09:51 Uhr, 10004 Aufrufe, 4 Kommentare

Ein Computer innerhalb der Domäne weigert sich die Profile zu laden.

Hallo zusammen

Ich habe folgendes Problem:

In einem Netzwerk bestehend aus einem Windows 2003 Server und diversen Client-Computern (Win XP und Win 7) funktioniert alles bestens ausser ein einziger PC will am Montag morgen wieder mal nicht mitarbeiten.

Dieser Windows 7 PC wollte zuerst nicht mal die Gruppenrichtlinien übernehmen. Erst ein Login als Domänen-Admin auf diesem PC gefolgt vom "gpupdate -Force" (gpupdate alleine war ohne Wirkung) veranlasste diese Kiste die Gruppenrichtlinien wieder korrekt zu übernehmen. Soweit so gut. Nur die Profile werden immer noch nicht vom Server gezogen (Admin, user oder sonst wer). Im Event-Log des PC's steht dann folgender Eintrag:

"Das lokale Benutzerprofil wurde nicht gefunden. Sie werden mit einem temporären Profil angemeldet. Alle Änderungen ......."

Der PC ist nichts Spezielles. Er hat dieselben Rechte und Pflichten wie jeder andere auch (auch andere Win 7 Computer auf welchem keine Probleme erkennbar sind).
Interessant ist jedoch was "gpresult -r" liefert. Dort sieht er, wo das serverseitige Profil sein sollte (unter \\<servername>\Profile\<username.V2>).

Was mich etwas stutzig mach ist folgendes:
Das LOKALE Benutzerprofil wurde .......
Das würde ja bedeuten, dass das Profil auf dem Server gefunden wurde, jedoch irgendwie nicht kopiert wurde und deshalb dann nicht gefunden werden kann....

Nun die Quizfrage: Was macht diese Kiste falsch (oder was mache ich falsch)?

Jede antwort ist willkommen

Schönen Montag morgen noch

Gruss Serge
Mitglied: RottenSon667
08.11.2010 um 12:20 Uhr
lösch mal die lokalen kopien der servergespeicherten Profile, dann sollte es wieder tun! Idealerweise über den Dialog in den erweiterten Systemeigenschaften, da dann die Reg-Einstellungen der Profilelist mit gelöscht werden.

MfG Maik
Bitte warten ..
Mitglied: Scratnut
08.11.2010 um 16:31 Uhr
Tach Maik

Danke für den Tipp. Ich habe aber schon die Profildateien aller lokal gespeicherten Serverprofile gelöscht. Dennoch möchte ich deinen Rat befolgen, weiss aber nicht wo die erweiterten Systemeigenschaften bei win 7 sind. Eine kurze Hilfestellung währe da wirklich nicht verkehrt..
Danke

Gruss Serge

edit: habs gefunden, kann jedoch keine Benutzer löschen, da keine angezeigt werden....
Bitte warten ..
Mitglied: Scratnut
08.11.2010 um 17:29 Uhr
weiterhin is mir noch was aufgefallen (ist aber irgendwie logisch).

Bei win7 kann man sich ja mit zwei Benutzer gleichzeitig anmelden.
Wenn ich mich nun einmal auf dem Computer als Mitglied der Domäne anmelde und gleichzeitig als lokaler Admin diese erweiterten Systemeigenschaften-Benutzer anschaue, dann sehe ich den derzeitig angemeldeten User. Dieser wird jedoch als lokales, temporäres Profil angezeigt. Wenn ich mich nun mit einem solchen Benutzer wieder abmelde, dann ist er auch nicht mehr sichtbar.....

Logisch aber irgendwie auch nicht so im Sinne des Erfinders.... Wie kann ein Serverprofil (oder zumindest die Login-Daten) als Lokales und dann noch temporäres Profil angezeigt werden??? Auf dem lokalen PC sind ja nicht mal diese Infos vorhanden (Username und pwd)..... von Lokal als keine Spur! Das entzieht sich doch meiner Vorstellungskraft.
Bitte warten ..
Mitglied: Scratnut
08.11.2010 um 18:10 Uhr
Also das kommt bei einem "gpresult -r" raus:

XXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXX

Betriebssystem Microsoft (R) Windows (R) Gruppenrichtlinienergebnis-Tool v2.0
Copyright (C) Microsoft Corp. 1981-2001

Am 08.11.2010, um 17:49:16 erstellt



RSOP-Daten fr <domain name>\kollerse auf TT29: Protokollmodus
Betriebssystemkonfiguration: Mitglied der Dom„ne/Arbeitsgruppe
Betriebssystemversion: 6.1.7600
Standortname: Default-First-Site
Zwischengespeichertes Profil:\\<Servername>\Profile\kollerse.V2
Lokales Profil: C:\Users\TEMP
Langsame Verbindung? Nein


COMPUTEREINSTELLUNGEN
CN=TT29,OU=Neue_Computer,OU=_Computer,DC=<Domänenname>,DC=local
Letzte Gruppenrichtlinienanwendung: 08.11.2010, um 17:34:36
Gruppenrichtlinieanwendung von: <Servername>.<Domänenname>.local
Schwellenwert fr langsame Verbindung:500 kbps
Dom„nenname: <Domänenname>
Dom„nentyp: Windows 2000

Angewendete Gruppenrichtlinienobjekte
--------------------------------------
Computer_Rechte

Folgende herausgefilterte Gruppenrichtlinien werden nicht angewendet.
----------------------------------------------------------------------
Richtlinien der lokalen Gruppe
Filterung: Nicht angewendet (Leer)

Der Computer ist Mitglied der folgenden Sicherheitsgruppen
----------------------------------------------------------
Administratoren
Jeder
Benutzer
NETZWERK
Authentifizierte Benutzer
Diese Organisation
TT29$
Dom„nencomputer
Systemverbindlichkeitsstufe


BENUTZEREINSTELLUNGEN
CN=Koller Serge,OU=Leitung,OU=Bro,OU=_Benutzer,DC=<Domänenname>,DC=local
Letzte Gruppenrichtlinienanwendung: 08.11.2010, um 17:41:14
Gruppenrichtlinieanwendung von: <servername>.<Domänenname>.local
Schwellenwert fr langsame Verbindung:500 kbps
Dom„nenname: <Domänen-Name>
Dom„nentyp: Windows 2000

Angewendete Gruppenrichtlinienobjekte
--------------------------------------
Full_access

Folgende herausgefilterte Gruppenrichtlinien werden nicht angewendet.
----------------------------------------------------------------------
Richtlinien der lokalen Gruppe
Filterung: Nicht angewendet (Leer)

Der Benutzer ist Mitglied der folgenden Sicherheitsgruppen
----------------------------------------------------------
Dom„nen-Benutzer
Jeder
Administratoren
Benutzer
INTERAKTIV
KONSOLENANMELDUNG
Authentifizierte Benutzer
Diese Organisation
LOKAL
Hohe Verbindlichkeitsstufe

XXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXX


Gut zu erkennen in den ersten paar Zeilen:
Der Computer findet den Profilpfad auf dem Server, wendet diesen jedoch nicht an....
Irgendwie komisch oder?

Wünsche gute Nacht
Bitte warten ..
Neuester Wissensbeitrag
Exchange Server

WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Ähnliche Inhalte
Microsoft
Lokale Intranet Site im IE wird nicht über GPO hinzugefügt

Frage von Hanuta zum Thema Microsoft ...

Drucker und Scanner
gelöst Kodak Scan-Station-710-an-DS716-II NAS nicht-gefunden (2)

Frage von StephSht zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Windows Server
SBS 2011 Standard virtualisieren (14)

Frage von HeinrichM zum Thema Windows Server ...

Backup
Datensicherung ARCHIV (12)

Frage von fautec56 zum Thema Backup ...

LAN, WAN, Wireless
Per Script auf UniFi-controller zugreifen und WPA2-Key ändern (11)

Frage von Winfried-HH zum Thema LAN, WAN, Wireless ...