Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Keine lokalen Adminrechte an Client / Computereinstellungen werden nicht übernommen

Frage Microsoft Windows Server

Mitglied: MOMOforce

MOMOforce (Level 1) - Jetzt verbinden

30.08.2006, aktualisiert 31.08.2006, 7304 Aufrufe, 3 Kommentare

Hallo,

ich habe folgendes Problem mit meinem W2k3 Server.

Ich habe eine OU erstellt, welche Adminrechte auf dem lokalen Client (ebenfalls W2k3) haben soll.
Ich habe unter Computereinstellungen -> Windowseinstellungen -> Sicherheitseinstellungen -> Eingeschränkte Gruppen eine neue Gruppe erstellt. Den "Administrators" herausgesucht und die Gruppen TEST/Niedrig und TEST/Domain Admins eingefügt. Allerdings geht das nicht, ich habe nicht mal Schreibrechte auf den WINDOWS-Ordner auf dem Client.

Das DNS stimmt soweit und auch Usereinstellungen werden übernommen, zum testen hab ich den Benutzernamen im Startmenu entfernt und das geht.

RSOP data for TEST\userniedrig on VMW2K3PP00215I : Logging Mode
OS Type: Microsoft(R) Windows(R) Server 2003, Standard Edition
OS Configuration: Member Server
OS Version: 5.2.3790
Terminal Server Mode: Remote Administration
Site Name: Default-First-Site-Name
Roaming Profile:
Local Profile: C:\Documents and Settings\userniedrig
Connected over a slow link?: N/A


COMPUTER SETTINGS
CN=VMW2K3PP00215I,CN=Computers,DC=test,DC=projekt
Last time Group Policy was applied: 30.08.2006 at 13:56:00
Group Policy was applied from: vmw2k3pp00215c.test.projekt
Group Policy slow link threshold: 500 kbps
Domain Name: TEST
Domain Type: Windows 2000

Applied Group Policy Objects
-----------------------------
N/A

The computer is a part of the following security groups
-------------------------------------------------------
N/A


USER SETTINGS
CN=user niedrig,OU=Niedrig,DC=test,DC=projekt
Last time Group Policy was applied: 30.08.2006 at 14:47:25
Group Policy was applied from: vmw2k3pp00215c.test.projekt
Group Policy slow link threshold: 500 kbps
Domain Name: TEST
Domain Type: Windows 2000

Applied Group Policy Objects
-----------------------------
Niedrig

The following GPOs were not applied because they were filtered out
-------------------------------------------------------------------
Local Group Policy
Filtering: Not Applied (Empty)

The user is a part of the following security groups
---------------------------------------------------
Niedrig
Everyone
BUILTIN\Users
NT AUTHORITY\INTERACTIVE
NT AUTHORITY\Authenticated Users
This Organization
LOCAL
Abteilung


Ich hoffe es kann mir jemand helfen. Ich möchte das halt nicht bei jedem Client einzeln einstellen sondern schon alles per GPO
Mitglied: Egbert
30.08.2006 um 20:01 Uhr
Hallo

ich nehme an du hast eine Grupperichtlinie erstellt.

In der OU hast Du deinen Computer drin?
laut deinem post zieht für den Computer keine Richtlinie.

Gruß
Egbert
Bitte warten ..
Mitglied: MOMOforce
31.08.2006 um 09:18 Uhr
Ich hab das Problem jetzt gelöst.
Den Rechner in die selbe OU "Niedrig" zu stellen, hat nicht gereicht. Wieder wurden nur die Benutereinstellungen übernommen.
Ich hab nun einen neue OU "PC" erstellt, in welche ich den Computer eingefügt habe und siehe da es geht.

Rätselhaft ist mir jetzt aber immer noch wie ich das mit allen PCs anstellen soll. Vor allem weil ich noch mehr Sicherheitsstufen habe, die nicht alle gleichberechtigt sind!

Geschweige wie es funktioniert, wenn der User sich an einem anderen PC einloggt. Ich kann doch nicht jeden PC von Hand in diese OU einfügen ?? Und was ist wenn ein andere User sich auf diesem PC einloggen will, der kann ja ganz andere Rechte haben?

Fragen über Fragen! Hat da jemand einen Tipp oder Beispiel?
Bitte warten ..
Mitglied: Egbert
31.08.2006 um 10:50 Uhr
Hallo

du kannst doch definieren für welchen Rechner/-Gruppe bzw. für welchen Benutzer/-Gruppe oder welche OU usw. eine Richtlinie gelten soll.
Damit hast Du schon genügend Filteroptionen.

P.S. Es hängt nicht davon ab wie der OU Name ist in denen Du die Computer hast, also wäre es egal gewesen ob PC oder NIEDRIG, es kommt darauf an welche GPO auf die OU wirken soll.

Schau doch mal auf Mark Heitbrinks Webseiten nach, da sind die Grruppenrichtlinien erklärt.
http://www.gruppenrichtlinien.de

Gruß
Egbert
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Lokale Adminrechte per GPO Funktioniert nicht! (AD) (5)

Frage von firevegeta zum Thema Windows Server ...

Windows Userverwaltung
gelöst Programmupdates ohne Adminrechte für die User einer Domäne (3)

Frage von M.Marz zum Thema Windows Userverwaltung ...

Windows Server
gelöst GPO für Windows Embedded wird nicht übernommen (4)

Frage von lordofremixes zum Thema Windows Server ...

Windows 7
gelöst Maus - Tastenbelegung für Linkshänder ohne Adminrechte Win7 (4)

Frage von netzwerkschlumpf zum Thema Windows 7 ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
gelöst Raid-Controller (Areca) Datenverlust trotz R5 (16)

Frage von sebastian2608 zum Thema Festplatten, SSD, Raid ...

Windows Netzwerk
DNS ins mehreren Subnetzen (11)

Frage von joerg zum Thema Windows Netzwerk ...

Server-Hardware
Starker PC zum Virtualisieren (10)

Frage von canlot zum Thema Server-Hardware ...

Server-Hardware
HP ProLiant DL380 G7, POST Error: 1785-Drive Array not Configured (10)

Frage von Paderman zum Thema Server-Hardware ...