Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Lokalen Benutzer per GPP erstellt und Haken bei -Kennwort läuft nicht ab- gesetzt. Ohne Erfolg

Frage Microsoft Windows Server

Mitglied: CopyPaste

CopyPaste (Level 1) - Jetzt verbinden

07.01.2014, aktualisiert 13:31 Uhr, 2108 Aufrufe, 3 Kommentare

Hallo Community,

ich habe ein bzw. ein paar Probleme mit dem Erstellen/Aktualisieren von lokalen Benutzern per GPP.

Wenn man Win7 installiert ist ja der lokale Administrator standardmäßig deaktiviert. Ich wollte ihn per GPP wieder aktivieren und ein neues Kennwort setzen. Leider klappte dies nicht, das Konto blieb deaktiviert.
Daraufhin habe ich versucht einen neuen Benutzer anzulegen, was auch geklappt hat. Ich kann mich mit dem Benutzernamen und dem Kennwort anmelden.

Das war aber auch alles was geklappt hat. Ich habe für den neuen Benutzer den Haken gesetzt, dass das Kennwort nie abläuft, aber dieser wurde einfach nicht übernommen. Ich habe in das Feld für die Beschreibung etwas rein geschrieben, aber auch der Text fehlt. Im EventLog ist auch nichts zu finden...

Kennt jemand das Problem oder hat jemand einen Lösungsansatz für mich?

52864849b053b09ac30a09457ec59943 - Klicke auf das Bild, um es zu vergrößern
Mitglied: sk-it83
LÖSUNG 07.01.2014, aktualisiert 08.01.2014
Hast du das so gemacht wie hier beschrieben:

http://daniel.streefkerkonline.com/managing-local-admins-using-gpp/
Bitte warten ..
Mitglied: DerWoWusste
LÖSUNG 07.01.2014, aktualisiert 08.01.2014
Moin.

Hat bei mir noch immer funktioniert. Aber ein Hinweis: man sollte sich bewusst sein, welche Risiken das Vorgehen birgt: die festgelegten Kennwörter können ausgelesen werden, die Methode ist eklatant unsicher: http://www.gruppenrichtlinien.de/artikel/verwaltungaenderung-der-lokale ...
Bitte warten ..
Mitglied: CopyPaste
08.01.2014, aktualisiert um 10:16 Uhr
@licorit
Dort wird eine lokale Gruppe angelegt, kein Benutzer an sich. Trotzdem Danke
Oder habe ich was übersehen?

@DerWoWusste
Danke für den Link, hatte ihn mir auch schon durch gelesen. Die Risiken sind bekannt, trotzdem ist es hier gewünscht, dass man an die PCs kommt auch wenn mal kein Netzwerk vorhanden ist.
Und an jeden PC einzeln gehen, um das Passwort einzutragen war dann doch nicht meine Intention

UPDATE
Ich habe gerade einfach noch mal in die Gruppenrichtlinie rein geschaut und gesehen, dass das Element (also der Benutzer der angelegt werden soll) einfach mit einem grauen Pfeil eingetragen war. Man kennt das ja mit den Farben von den Pfeilen aus den GPPs. Grün ist "Erstellen", Rot "Ersetzen" und so weiter.. Und Grau ist "deaktiviert" aber unter Garantie habe ich das nicht eingestellt :D Es wurde ja auch angezogen, aber nur so halb.

Naja lange Rede kurzer Sinn: ich habe das Element gelöscht, neu erstellt, wieder anziehen lassen und siehe da es Funktioniert..

Trotzdem Vielen Dank für eure Hilfe!!
Bitte warten ..
Ähnliche Inhalte
Windows Userverwaltung
gelöst Lokalen Bentuzer Kennwort Ändern (9)

Frage von Adnan88 zum Thema Windows Userverwaltung ...

Vmware
ESXi 6.5 - Benutzer Berechtigung (VM bearbeiten)

Frage von DasBill zum Thema Vmware ...

Windows Server
Net Use für Computerkonto und alle Benutzer einrichten (4)

Frage von aekakias zum Thema Windows Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Systemdateien
NTFS und die Defragmentierung (26)

Frage von WinLiCLI zum Thema Windows Systemdateien ...

LAN, WAN, Wireless
Zwei Subnetze mit je eigenem Router und Internetzugang verbinden (18)

Frage von hannsgmaulwurf zum Thema LAN, WAN, Wireless ...

Windows Server
WIndows Server 2016 core auf dem Intel NUC NUC5i5RYK i5 5250U (17)

Frage von IxxZett zum Thema Windows Server ...