Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Lokales Profil wird manchmal nicht geladen

Frage Microsoft

Mitglied: PeterKnies

PeterKnies (Level 1) - Jetzt verbinden

01.12.2009 um 09:54 Uhr, 5683 Aufrufe, 4 Kommentare

Hallo an Alle, ich hoffe mir kann jemand helfen.

Mein Problem liegt an einem Windows XP SP3 das bei der Domänenanmeldung manchmal sein lokales Profil nicht lädt.

Die wirkliche Problematik ist das es nur manchmal vorkommt an dem einen Tag geht es an dem anderen Tag mal wieder nicht
und es wird wieder ein temporäres Profil geladen. Habe schon zweimal den User neu angelegt mit dem selbigen Ergebniss.

HINWEIS: Es ist kein servergespeichertes Profil!!!

Hat mir hier jemand einen Tipp wie ich ein Protokoll des kompletten Anmeldevorgangs bekomme da ich dann kontrollieren kann
wenn mal wieder ein Temp Profil geladen wird?

Dieser Fehler ist ausgerechnet beim Geschäftsführer der mit meinen Erklärungen bisher gar nicht zufrieden ist. grins

Gruss
Mitglied: VonDragee
01.12.2009 um 10:46 Uhr
Dein Chef hat sicher ein Domänenkonto welches genauso heisst wie sein lokales Konto. Wenn Cheffe sich mit "Domäne\username" oder "username@domäne" anmeldet wird er sein Profil bekommen, alternativ GPO "auf Netzwerk warten" aktivieren.

Wenn das nichts hilft, musst du an einem anderen Rechner mal den Logon deines Chefs testen und Rechte prüfen.

Es ist hilfreich wenn Du schreibst welches Userprofil du neu erstellt hast. Lokal auf Chef PC oder am Server (welches ich jetzt mal angenommen habe).

LG
Bitte warten ..
Mitglied: PeterKnies
01.12.2009 um 11:10 Uhr
Hi,

Danke schonmal für die schnelle Antwort.

wenn ich deine Antwort lese und meine Frage anschaue glaub ich mein Problem falsch geschildert zu haben.

Es stimmt es ist eine Domänen Konto und ich habe natürlich nicht das Profil neu angelegt sondern nur den Benutzereintrag samt seine Dateien auf dem lokalen System gelöscht (vorher natürlich gesichert damit ich die Einstellunge wiederherstellen kann)
und es vom System bei der neuen Anmeldung anlegen lassen (Nochmal zum Hinweise es handelt sich nicht um ein
servergespeichertes Profil). Es geht auch auschließlich um das Profil des Domänen Benutzers (er hat KEIN rein lokales Profil ohne Domänenanmeldung).

Ich habe mich schon an anderen Rechnern mit seinem Benutzernamen angemeldet ohne Probleme. Da dieses
Problem auf dem besagten Rechner auch nur ab und zu geschieht ist die Reproduzierbarkeit etwas Problematisch.

Gilt diese GPO "auf Netzwerk warten" auch wenn kein servergespeichertes Profil verwendet wird? auf was wartet er dann?? Fehlende Kerberos Authentifizierung...??

Aber ich schaue mir mal die GPO an.

Gruss
Bitte warten ..
Mitglied: VonDragee
01.12.2009 um 11:42 Uhr
GPO: Computerkonfig\adm vorlagen\system\anmelden\"Beim Neustart des Computers und bei der Anmeldung immer auf das Netzwerk warten"

Tip: Erklärung lesen Windows wartet dann auf die vollständige Initialisierung des Netzwerkes

Ich vermute es liegt einfach an der Netzwerkanbindung bzw. Netzwerkkarte deines Chefs. Variante eins, Kabel wackelig und variante zwei das die Autonegotiation zu lange dauert oder schlecht klappt. Karte tauschen und testen

Guten Appetit zum Mittag!
Bitte warten ..
Mitglied: PeterKnies
01.12.2009 um 13:18 Uhr
Danke, werde ich mal alles checken.

Mahlzeit!
Bitte warten ..
Ähnliche Inhalte
Windows 7
Lokale Profile einfrieren (3)

Frage von Lebowski23 zum Thema Windows 7 ...

Batch & Shell
Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

Windows Userverwaltung
gelöst Beschädigte Lokale Profile durch Roamingprofile ? (6)

Frage von atk691 zum Thema Windows Userverwaltung ...

Windows Server
gelöst Von Roamingprofilen auf lokal gespeicherte Profile wechseln (6)

Frage von Cerutti zum Thema Windows Server ...

Neue Wissensbeiträge
Windows Update

Novemberpatches und Nadeldrucker bereiten Kopfschmerzen

(14)

Tipp von MettGurke zum Thema Windows Update ...

Windows 10

Abhilfe für Abstürze von CDPUsersvc auf Win10 1607 und 2016 1607

(7)

Tipp von DerWoWusste zum Thema Windows 10 ...

RedHat, CentOS, Fedora

Fedora 27 ist verfügbar

Information von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
Batch & Shell
Batch Programm verhalten bei shoutdown -p (18)

Frage von Michael-ITler zum Thema Batch & Shell ...

Router & Routing
Freigabe aus anderem Netz nicht erreichbar (15)

Frage von McLion zum Thema Router & Routing ...

Festplatten, SSD, Raid
Raidcontroller funktioniert nur, wenn unter Legacy-Boot gestartet wird (13)

Frage von DerWoWusste zum Thema Festplatten, SSD, Raid ...

Linux Desktop
Bildschirmauflösung unter Linux festlegen (12)

Frage von itebob zum Thema Linux Desktop ...