Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Longshine 8220 mit Fritz!Box unter 192.168.1.1 nicht erreichbar

Frage Hardware SAN, NAS, DAS

Mitglied: Atuc

Atuc (Level 1) - Jetzt verbinden

18.05.2006, aktualisiert 17:28 Uhr, 10003 Aufrufe, 1 Kommentar

Ich erreiche das NAS nicht ...

Hallo Leute,

Eigentlich bin ich bis gestern mit meiner Konfiguration ganz zufrieden gewesen.

Hier die Daten:
PC über WLAN mit der FritZ!Box WLAN Phone.
PC:
Feste IP Adresse vergeben : 192.168.178.20
DHCP und DNS : 192.168.178.1
(also nicht automatisch)
Fritz!Box:
IP Adresse : 192.168.178.1
Zur Zeit des Tests kein weiterer PC im Netz. Alle PCs fixe IP 192.168.178.21...29
DAS FUNKTIONIERT SOWEIT!!!

Gestern das Longshine 8220 angeschlossen.
Das Installationsprogramm meldet das es das Longshine mit der IP 192.168.1.1. gefunden hat. Sogar die Angaben zur eingebauten Festplatte steimmen. Aber in der Spalte "Reachable" steht "Nein".
Die angelegten Shortcuts funktionieren entsprechend auch nicht (192.168.1.1) und dementsprechend kann ich das NAS auch nciht erreichen um es zu konfigurieren.

Muss ich in der Fritz!Box etwas einstellen?

Gruß und Dank
Stefan
Mitglied: Petrof
18.05.2006 um 17:28 Uhr
Hallo,

nimm einen Rechner der nicht im Netzwerk ist, und stelle damit die Verbindung wie im Handbuch beschrieben her.
Anschließend kannst Du die IP des Gerätes ändern, und ins Netz einbinden!

Gruß
Peter
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(4)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...