Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Longshine 8220 mit Fritz!Box unter 192.168.1.1 nicht erreichbar

Frage Hardware SAN, NAS, DAS

Mitglied: Atuc

Atuc (Level 1) - Jetzt verbinden

18.05.2006, aktualisiert 17:28 Uhr, 9983 Aufrufe, 1 Kommentar

Ich erreiche das NAS nicht ...

Hallo Leute,

Eigentlich bin ich bis gestern mit meiner Konfiguration ganz zufrieden gewesen.

Hier die Daten:
PC über WLAN mit der FritZ!Box WLAN Phone.
PC:
Feste IP Adresse vergeben : 192.168.178.20
DHCP und DNS : 192.168.178.1
(also nicht automatisch)
Fritz!Box:
IP Adresse : 192.168.178.1
Zur Zeit des Tests kein weiterer PC im Netz. Alle PCs fixe IP 192.168.178.21...29
DAS FUNKTIONIERT SOWEIT!!!

Gestern das Longshine 8220 angeschlossen.
Das Installationsprogramm meldet das es das Longshine mit der IP 192.168.1.1. gefunden hat. Sogar die Angaben zur eingebauten Festplatte steimmen. Aber in der Spalte "Reachable" steht "Nein".
Die angelegten Shortcuts funktionieren entsprechend auch nicht (192.168.1.1) und dementsprechend kann ich das NAS auch nciht erreichen um es zu konfigurieren.

Muss ich in der Fritz!Box etwas einstellen?

Gruß und Dank
Stefan
Mitglied: Petrof
18.05.2006 um 17:28 Uhr
Hallo,

nimm einen Rechner der nicht im Netzwerk ist, und stelle damit die Verbindung wie im Handbuch beschrieben her.
Anschließend kannst Du die IP des Gerätes ändern, und ins Netz einbinden!

Gruß
Peter
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(3)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
TK-Netze & Geräte
Panasonic KX-TG6811 an Fritz Box 7490 (21)

Frage von bytetix zum Thema TK-Netze & Geräte ...

Netzwerkgrundlagen
192.168.2.0 SM 255.255.0.0- Wieso kann ich in andere Netze? (2)

Frage von maxmax zum Thema Netzwerkgrundlagen ...

Router & Routing
Cisco langsam hinter Fritz!box (5)

Frage von PharIT zum Thema Router & Routing ...

LAN, WAN, Wireless
Langsame Verbindung zu FRITZ!Box (1)

Frage von eQuest zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...