Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Lotus Notes Datenbanken werden in Backup Exec nicht angezeigt

Frage Sicherheit Backup

Mitglied: 24844

24844 (Level 1)

06.12.2007, aktualisiert 03.04.2008, 6923 Aufrufe, 4 Kommentare

Hallo,

wir sichern einen Lotus Domino Server remote mit Veritas Backup Exec 10d.

Seit heute Nacht werden etliche Datenbanken nicht gesichert. Im Auftrag steht allerdings, dass die Sicherung erfolgreich war.

Wenn ich die Datenbanken nachsichern will, werden mir die Ordner, in denen die DBs liegen nicht mehr angezeigt.

Dieses Phänomen ist über Nacht aufgetreten, Die gestrige Sicherung war noch völlig in Ordnung.

Mir ist es auch nur aufgefallen, weil das Backup auf einmal 50 GB kleiner war.

Alle benötigten Agents sind auf dem Domino-Server installiert.
Mitglied: bollie
02.04.2008 um 12:19 Uhr
Hallo,

sollte der Fehler noch akut sein, hier ien Link für eine Lösung die bei uns funktioniert hat.

http://seer.entsupport.symantec.com/docs/295187.htm

Gruß Karlheinz
Bitte warten ..
Mitglied: 24844
02.04.2008 um 13:10 Uhr
Hallo und vielen Dank für die ANtwort.

Problem ist noch nicht gelöst, ich sichere die Datenbanken momentan direkt über Serverfreigaben. Ist natürlich umständlich, zeitaufwändig und fehlerträchtig. Ich werde das probieren und morgen das Ergebnis posten.

MfG Marco
Bitte warten ..
Mitglied: 24844
03.04.2008 um 11:10 Uhr
ja, Sicherung sieht heute sehr gut aus. Vielen Dank für die Hilfe!!
Bitte warten ..
Mitglied: bollie
03.04.2008 um 11:34 Uhr
Hallo Marco,

kein Problem.

Dafür ist das Forum ja vorhanden um sich gegenseitig zu helfen.

Gruss und ein schöne WE Karlheinz
Bitte warten ..
Ähnliche Inhalte
Backup
gelöst Symantec Backup Exec 2015: Fehler beim Sichern der Exchange-Datenbanken (4)

Frage von 10TechFlo64 zum Thema Backup ...

Backup
Backup Exec Sicherung auf NAS mit lokalem User (8)

Frage von Fruehling2017 zum Thema Backup ...

Windows Server
Symantec BackUp Exec: Datenbank nicht bereitgestellt: (6)

Frage von Dorian zum Thema Windows Server ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

LAN, WAN, Wireless
Rogue Access Point (20)

Frage von Axel90 zum Thema LAN, WAN, Wireless ...

E-Mail
Fake E-Mail in Outlook für Demonstartionszwecke (12)

Frage von sascha382 zum Thema E-Mail ...

Linux Netzwerk
gelöst Debian Neuinstallation 2.Netzwerkkarte keine Verbindung (10)

Frage von terminator zum Thema Linux Netzwerk ...