Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

In Lotus Notes E-Mails werden Embedded Images nicht angezeigt

Frage Netzwerke Groupware

Mitglied: Computerschlumpf

Computerschlumpf (Level 1) - Jetzt verbinden

05.11.2010 um 08:42 Uhr, 11233 Aufrufe, 3 Kommentare

Hallo zusammen,

wir setzen teilweise noch die Notes Version 6.5.3 ein. Nun haben wir das Problem, dass embedded images nicht in den E-Mails angezeigt werden (siehe Screenshot). Woran könnte das liegen?

46cafc1ef9a42439d5287dc100c9e03a - Klicke auf das Bild, um es zu vergrößern
Mitglied: utiuti
05.11.2010 um 09:41 Uhr
Mahlzeit,

das könnte daran liegen das jemand die entsprechende Option deaktivert hat.
Hast du mal in den Vorgaben gesucht ?
Was hast du überhaupt getan um das Problem zu lösen ?

PS: Ist euer Notes Admin krank ?

Gruss Marcel
Bitte warten ..
Mitglied: Computerschlumpf
08.11.2010 um 12:02 Uhr
Hallo Marcel,

Option? Ja und welche?

Ja, in den Vorgaben habe ich schon geschaut, aber nichts gefunden.

Es gibt zwar bei den Benutzervorgaben die "Zusätzliche Optionen" und dort die Option "In-Line-MIME-Bilder als Anhänge anzeigen".

Die Option aktiviert, brachte leider auch keine Besserung. Diese Idee hatte ich schon alleine.

Nein der Admin ist nicht krank. Nur ist Notes für mich Neuland, komme ja aus der Outlook-Ecke.

Gruß
Bitte warten ..
Mitglied: utiuti
08.11.2010 um 17:08 Uhr
Mahlzeit,

dann viel Spass mit LN
Leider bin ich erst bei Version 8 eingestiegen.
Deshalb kann ich nicht genau sagen wo sich diese Option verbirgt.
Tritt das bei allen Clients auf ? Oder nur bei einem ?
Kannst du die Bilder nachträglich laden ?

Gruss Marcel
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
VB for Applications
VBS Script zum versenden mehrerer Verknüpfungen zu Dateien per Lotus Notes

Frage von Sentinel87 zum Thema VB for Applications ...

Multimedia & Zubehör
Esker Fax Services für Lotus Notes

Frage von Hendrik2586 zum Thema Multimedia & Zubehör ...

E-Mail
Lotus Notes Traveler- Benutzer einrichten im Admin (8)

Frage von Hendrik2586 zum Thema E-Mail ...

E-Mail
Lotus Notes 8.3.5 Deinstallation (5)

Frage von Hendrik2586 zum Thema E-Mail ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (14)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...