Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Lotus Notes [IMAGE] Fehler

Frage Sonstige Systeme

Mitglied: Kranich83

Kranich83 (Level 1) - Jetzt verbinden

30.08.2006, aktualisiert 27.11.2008, 12687 Aufrufe, 5 Kommentare

Anzeige Fehler in Lotus Notes

Hallo zusammen,

ich erhalte in Lotus Notes öfters Mails in der die hinterlegten Bilder nicht dargestellt werden.
Anstelle der Bilder steht in der Mail "[IMAGE]".....
Kann mir bitte jemand helfen

Danke
Mitglied: Tobbel
31.08.2006 um 11:13 Uhr
Hallo, kann es sein, das kein dokumentenformat mit übertragen wird? Falls nein, musst du es einfach noch mal editieren. Gruß
Bitte warten ..
Mitglied: Kranich83
31.08.2006 um 13:42 Uhr
Ich habe den Fehler gefunden, es lag an den Einstellungen der Benutzervorgaben und an der Arbeitsumgebung.
Falls jemand Fragen dazu hat, bitte kurz melden......
Bitte warten ..
Mitglied: Yoshi-GP
28.11.2006 um 10:48 Uhr
Ja, ich hätte dazu Fragen.

Wir nutzen LN 6.5, und ich habe eben dieses Problme. HTML-Mails werden unvollkommen angezeigt, und Bilder (wie bereits beschrieben) nur als [IMAGE].

Wie kann man hier Abhilfe schaffen, so daß HTML-Mails generell komplett angezeigt werden (Newsletter, SPAM-Reports etc. - dafür ist`s wichtig).

Gruss Jan
Bitte warten ..
Mitglied: 52188
27.11.2008 um 16:46 Uhr
Ist zwar länger her der Thread hier, aber ich müsste es mal wissen was Eingestellt werden muss um Images in Emails angezegit werden.
Bitte warten ..
Mitglied: radebold
15.01.2009 um 12:36 Uhr
Zitat von Kranich83:
Ich habe den Fehler gefunden, es lag an den Einstellungen der
Benutzervorgaben und an der Arbeitsumgebung.
Falls jemand Fragen dazu hat, bitte kurz melden......


Hallo Kranich83,

woran lag es denn, vielleicht kannst das mir mitteilen, denn ich habe das gleiche Problem.
Gerne auch per email an radebold@gmail.com


Danke,


Thomas Radebold
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
VB for Applications
VBS Script zum versenden mehrerer Verknüpfungen zu Dateien per Lotus Notes

Frage von Sentinel87 zum Thema VB for Applications ...

Multimedia & Zubehör
Esker Fax Services für Lotus Notes

Frage von Hendrik2586 zum Thema Multimedia & Zubehör ...

E-Mail
Lotus Notes Traveler- Benutzer einrichten im Admin (8)

Frage von Hendrik2586 zum Thema E-Mail ...

E-Mail
Lotus Notes 8.3.5 Deinstallation (5)

Frage von Hendrik2586 zum Thema E-Mail ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (21)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...