Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

lsass.exe Fehler nach Systemwiederherstellung

Frage Microsoft Windows Server

Mitglied: hatzwatz

hatzwatz (Level 1) - Jetzt verbinden

02.10.2007, aktualisiert 08:18 Uhr, 8500 Aufrufe, 3 Kommentare

Hallo,

ich habe ein GROßES Problem bei einem unserer Server: die Hardware hat sich verabschiedet - aber so, dass beide RAID Platten nicht mehr zu gebrauchen waren.
Ich habe eine neue Hardware, neuen Server aufgesetzt (gleiches System - SBS 2003), Domäne wieder eingerichtet, Updates eingespielt - und dann eine (leider 1 Monat alte) Systemwiederherstellung mit dem Windows Backup eingespielt, damit ich nicht alle Rechner wieder manuell einbinden muss, die Benutzer anlegen muss, etc.
Im abgesicherten Modus habe ich schon die Treiber nachinstalliert und Windows wieder aktiviert.

Nun mein Problem.

Beim Starten kommt die Meldung:

lsass.exe - Systemfehler
Die Verzeichnissdienste konnte aufgrund folgenden Fehlers nicht gestartet werden: das angegebene Netzwerkkennwort ist falsch. Fehlerstatus: 0xc000006a Klicken Sie auf OK um den Computer herunterzufahren und wählen Sie beim nächsten Neustart "Verzeichnissdienste wiederherstellen". Überprüfen Sie das Ereignisprotokoll, um weitere Informationen zu erhalten.
Danach wird der Server heruntergefahren. Ich kann also nichts machen.

Ich hoffe, jemand hat einen gute Tipp für mich, denn alle Rechner hier neu einbinden, etc. - das gibt Ärger

Gruß

hatzwatz
Mitglied: Pjordorf
02.10.2007 um 01:30 Uhr
Hast das SBS 2003 von CD Installiert UND dann das SP1 / SP2 Installiert BEVOR du die Systemwiederherstellung gemacht hast? Wenn nicht, dann alles nochmal.

1. SBS von CD Installieren
2. Treiber aktualisieren
3. Windows Server 2003 SP1 oder SP2 (das was zuletzt schon lief) Installieren
4. Systemwiederherstellung (F8 und ....)

Dann sollte es gehen.
Bitte warten ..
Mitglied: gnarff
02.10.2007 um 04:12 Uhr
Geht es nicht, wie oben beschrieben, dann mal die Netlogon Logs auswerten und schauen wer oder was 0xc000006a ausgeloest hat...
oder:
How to perform a disaster recovery restoration of Active Directory on a computer with a different hardware configuration

saludos
gnarff
Bitte warten ..
Mitglied: hatzwatz
02.10.2007 um 08:18 Uhr
danke, das probiere ich nochmal aus. Wobei ich befürchte muss ich den nochmal neu installieren, ist es fast einfacher, die Domöne komplett neu aufzusetzen. Da weiss ich wenigstens sicher, dass es funktioniert.
Na, aber einen Versuch gebe ich mir noch

Danke und Gruß

hatzwatz
Bitte warten ..
Ähnliche Inhalte
Windows 7
Bootloop nach Systemwiederherstellung
Frage von Snowman25Windows 73 Kommentare

Hallo mit-Administratoren, habe hier einen Win7-Rechner, welcher in eine Bootloop startet. Im abgesicherten Modus starten geht auch nicht. Das ...

Viren und Trojaner
LSASS.EXE verursacht dauerhaften Netzwerktraffic
Frage von Fr4nkiViren und Trojaner2 Kommentare

Hallo Zusammen, mein Windows Server 2012 R2 verursacht seit dieser Nacht dauerhaft ca. 6,5Mbit/s Netzwerktraffic. Ich habe herausfinden können, ...

Windows Server
Schannel 36887 code 20 lsass.exe
Frage von Dexter82Windows Server

Hallo Gemeinde, keine Ahnung ob dieses Thema schon zu sehr durchgekaut wurde, aber ich komm momentan nicht weiter. Nach ...

Windows 10
Jedesmal Systemwiederherstellung beim Start
Frage von jefflorbergWindows 101 Kommentar

Hallo, ich hab nun seit einigen Tagen das Problem, dass mein PC beim erstmaligem Anschalten am Feierabend immer das ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 22 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 1 TagWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 1 TagWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement16 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...