Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

lsass.exe Fehler nach Systemwiederherstellung

Frage Microsoft Windows Server

Mitglied: hatzwatz

hatzwatz (Level 1) - Jetzt verbinden

02.10.2007, aktualisiert 08:18 Uhr, 8491 Aufrufe, 3 Kommentare

Hallo,

ich habe ein GROßES Problem bei einem unserer Server: die Hardware hat sich verabschiedet - aber so, dass beide RAID Platten nicht mehr zu gebrauchen waren.
Ich habe eine neue Hardware, neuen Server aufgesetzt (gleiches System - SBS 2003), Domäne wieder eingerichtet, Updates eingespielt - und dann eine (leider 1 Monat alte) Systemwiederherstellung mit dem Windows Backup eingespielt, damit ich nicht alle Rechner wieder manuell einbinden muss, die Benutzer anlegen muss, etc.
Im abgesicherten Modus habe ich schon die Treiber nachinstalliert und Windows wieder aktiviert.

Nun mein Problem.

Beim Starten kommt die Meldung:

lsass.exe - Systemfehler
Die Verzeichnissdienste konnte aufgrund folgenden Fehlers nicht gestartet werden: das angegebene Netzwerkkennwort ist falsch. Fehlerstatus: 0xc000006a Klicken Sie auf OK um den Computer herunterzufahren und wählen Sie beim nächsten Neustart "Verzeichnissdienste wiederherstellen". Überprüfen Sie das Ereignisprotokoll, um weitere Informationen zu erhalten.
Danach wird der Server heruntergefahren. Ich kann also nichts machen.

Ich hoffe, jemand hat einen gute Tipp für mich, denn alle Rechner hier neu einbinden, etc. - das gibt Ärger

Gruß

hatzwatz
Mitglied: Pjordorf
02.10.2007 um 01:30 Uhr
Hast das SBS 2003 von CD Installiert UND dann das SP1 / SP2 Installiert BEVOR du die Systemwiederherstellung gemacht hast? Wenn nicht, dann alles nochmal.

1. SBS von CD Installieren
2. Treiber aktualisieren
3. Windows Server 2003 SP1 oder SP2 (das was zuletzt schon lief) Installieren
4. Systemwiederherstellung (F8 und ....)

Dann sollte es gehen.
Bitte warten ..
Mitglied: gnarff
02.10.2007 um 04:12 Uhr
Geht es nicht, wie oben beschrieben, dann mal die Netlogon Logs auswerten und schauen wer oder was 0xc000006a ausgeloest hat...
oder:
How to perform a disaster recovery restoration of Active Directory on a computer with a different hardware configuration

saludos
gnarff
Bitte warten ..
Mitglied: hatzwatz
02.10.2007 um 08:18 Uhr
danke, das probiere ich nochmal aus. Wobei ich befürchte muss ich den nochmal neu installieren, ist es fast einfacher, die Domöne komplett neu aufzusetzen. Da weiss ich wenigstens sicher, dass es funktioniert.
Na, aber einen Versuch gebe ich mir noch

Danke und Gruß

hatzwatz
Bitte warten ..
Ähnliche Inhalte
Windows Server
Fehler beim Wiederherstellen des Systemabbilds (2)

Frage von methomas zum Thema Windows Server ...

Windows 7
Systemwiederherstellung mitoriginal Windows 7 Prof DVD (9)

Frage von Fitzel69 zum Thema Windows 7 ...

Neue Wissensbeiträge
Ubuntu

Ubuntu 17.10 steht zum Download bereit

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(2)

Information von thomasreischer zum Thema Windows 10 ...

Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(2)

Information von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
Router & Routing
Allnet - VDSL2 Modem - SFP (mini-GBIC) (20)

Frage von Dobby zum Thema Router & Routing ...

Voice over IP
DeutschlandLAN IP Voice Data M Premium, Erfahrung mit Faxgeräte? (17)

Frage von liquidbase zum Thema Voice over IP ...

TK-Netze & Geräte
TK-Anlage VoIP - DECT Erweiterung (16)

Frage von Lynkon zum Thema TK-Netze & Geräte ...