Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Lsass.exe Der Objektname ist bereits vorhanden nach Systemcrash und weitere Fehlermeldungen SmallBusinessServer 2003

Frage Microsoft Windows Server

Mitglied: tellme

tellme (Level 1) - Jetzt verbinden

27.05.2011 um 10:42 Uhr, 4734 Aufrufe, 3 Kommentare

Hallo allerseits,

heute Morgen kam es zu einem unerwartetem Systemcrash. Der Server blieb hängen reagierte überhaupt nicht mehr. Nach dem drücken der Reset Taste kam folgende Fehlermeldung beim Start:

lsass.exe Der Objektname ist bereits vorhanden.

Nach dem Einloggen weitere:

Generic Host Process for WIN32 Services --> Fehler ..... Das Fenster mit Fehlerbericht senden.

Treiber für Sekundären IDE Kanal installiert. ?!?

Anfangs beim Reset pausierte er kurz beim BIOS und wollte das ich die Einstellungen überprüfe oder mit den Defaults weiterstarte.

Was ist denn hier los? Ich hatte mich eigentlich aufs Wochenende gefreut ....

Über jegliche Hilfe wäre ich sehr sehr dankbar oh man...
Mitglied: tellme
27.05.2011 um 12:17 Uhr
bin dem übeltäter auf der spur....
Bitte warten ..
Mitglied: Pago159
27.05.2011 um 13:46 Uhr
Hallo tellme,

Was hast du denn bisher herausgefunden?

  • Nachfrage des BIOS ob du mit Defaults weitermachen möchtest lösst auf Probleme mit dem BIOS oder der BIOS-Batterie schließen
    • Hast du Defaults geladen oder hast du die Einstellungen überprüft?

  • Was sagt dein Windows Fehlerlog?

  • Welche Dienste starten denn nicht?
    • sind Dienste voneinander abhängig?
      • Wenn ja, dann schau erstmal nur nach denen, welche von keinem anderen abhgängig sind.

Hoffe du kommst schnell in´s We, ich bin dann auch erstmal weg, der Feierabend ruft..........

Lg Grapper
Bitte warten ..
Mitglied: tellme
27.05.2011 um 15:09 Uhr
Das Problem lliegt sehr wahrscheinlich an der spiegelung, ein platte ist wohl teilweise defekt. Die Spiegelung wurde automatisch augehoben und der Server hat versucht mit 2 Festplatten zu arbeiten. WINDIR war auf E: der Rest teilweise von C:.

Die eine Platte scheint wohl noch heile zu sein, habe eben mal chkdsk per PE drüber laufen lassen ohne Fehler durchgelaufen.

Werde noch mal Sicherheitshalber das Servicepack 2 drüber laufen lassen und wichtige Treiber neuinstallieren.

Soweit geht erst mal wieder alles :D

Wir werden wohl Hardwaremäßig hier was ändern ;)

Aber danke für deine Hilfestellung

Gruß Tellme
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst SYSVOL-Freigabe auf 2. DC nicht vorhanden (6)

Frage von m8ichael zum Thema Windows Server ...

Windows Server
Server 2012 WinRM3.0 fehlermeldungen

Frage von geocast zum Thema Windows Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Festplatten, SSD, Raid
PC stellt nach dem Bios ab (18)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...

iOS
16 iPads zentrall verwalten (18)

Frage von simonlohr zum Thema iOS ...

Viren und Trojaner
Ransomware .nm4 (15)

Frage von Zyklo92 zum Thema Viren und Trojaner ...

Windows 7
Freeware MSI Tool (13)

Frage von uridium69 zum Thema Windows 7 ...