Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

LSI MegaRaid 8308ELP, BBU wird nicht erkannt Fw Update?

Frage Hardware Festplatten, SSD, Raid

Mitglied: twiceface

twiceface (Level 1) - Jetzt verbinden

19.03.2013 um 17:24 Uhr, 2433 Aufrufe, 8 Kommentare

guten tag,

ich habe einen lsi megaraid 8308elp controller und schon wieder ein problem mit dem ding.

der controller läuft und ist auf dem neusten stand was die firmware angeht.
der er jedoch ohne die entsprechende bbu (backup battery unit) langsam ist, habe ich eine besorgt.

und zwar die : MR iBBU01

derzeit ist der controller auf die neueste version 7.0.1-0083/ APP-1.12.330-1300 geflasht.

ich habe die bbu angeschlossen (20pin kabel) server gestartet und er findet sie einfach nicht.
unter den adapter eigenschaften steht battery: none

hat jemand evtl noch eine alte firmeware version die evtl funktioniert oder einen tipp wie das problem zu beheben ist?

mfg
twiceface
Mitglied: DerWoWusste
19.03.2013, aktualisiert um 20:55 Uhr
Hi.

Verrat uns zunächst mal, was die BBU mit der Geschwindigkeit zu tun hat. Sollte sie nicht: http://www.lsi.com/products/storagecomponents/Pages/BatteryBackupUnits. ...
Add-on BBU modules that protect against data loss in the event of a server or power failure by providing emergency power to the cache memory.
Bitte warten ..
Mitglied: twiceface
19.03.2013 um 21:53 Uhr
danke für die schnelle antwort,

ich wunderte mich über die langsame schreibgeschwindigkeit von "nur" 150mbit/s bei raid 0. statt gesagte fast 300mbit/s. da habe ich mal in foren rumgelesen und da fiel mir auf das viele user die bbu als ursache für "nicht aktivierten schreibcache" hervorbrachten.

von daher habe ich mir blauäugig die bbu´s besorgt. ganz ehrlich raid 0 und nur 150mbit is nicht die wucht, oder? wollte eigentlich raid 5 haben. da is die geschwindikeit untragbar.

versteh ich das mit der bbu so falsch?

mfg
twiceface
Bitte warten ..
Mitglied: DerWoWusste
19.03.2013 um 21:59 Uhr
versteh ich das mit der bbu so falsch?
Ja.

150mbit/s oder 150 MB/s? 150 Millibit wären wirklich langsam, 150 Megabyte pro Sekunde sind evtl. im Bereich des Normalen. Wie misst Du und wie viele Platten (welche?) sind es? Welcher Raid Level?
Bitte warten ..
Mitglied: twiceface
19.03.2013 um 22:12 Uhr
hi,

also es sind:
- 3x 500 gb platten (7200u/min)
- raid 0
- gemessen (primitiv) server 2012 daten kopieren-> da erhält man ne übersicht wie schnell die daten im moment verschoben werden

gruß
Bitte warten ..
Mitglied: DerWoWusste
19.03.2013 um 22:18 Uhr
Das ist evtl. keine aussagekräftige Messung. Für Aussagekraft darf das OS nicht mit auf's Raid - ist es mit auf dem Raid derzeit? Danach sollte man dann auch nicht Dateien von der Platte auf die Platte kopieren sondern eher von der Platte auf eine andere, schnelle Platte.

Wenn das OS mit auf dem raid ist und Du zudem von dem raid auf das Raid selbst kopierst, sind 150 MB/s in Ordnung.
150mbit/s sagtest Du aber und mochtest Dich bislang nicht korrigieren...
Bitte warten ..
Mitglied: twiceface
19.03.2013 um 22:31 Uhr
das os läuft auf einer seperaten 60gb ssd
ich verschiebe zum test daten (30gb) von der ssd auf das raid.

ja 150mb/s isses, sorry.

mein plan ist hierauf 3 virtuelle rechner zu betreiben welche einfach zu testzwecken herhalten sollen.
Bitte warten ..
Mitglied: DerWoWusste
19.03.2013, aktualisiert um 22:37 Uhr
Bist Du ein wenig durcheinander oder sind es nun wirklich 150mb/s? Das wäre 8 Milliarden mal kleiner als 150MB/s?
150 MB/s sind ok, die Platten sind auch nicht gerade HighEnd.
Bitte warten ..
Mitglied: twiceface
19.03.2013 um 22:47 Uhr
ja, is schon spät und ich häng schon wieder ewig an den bbu´s.

jedoch weiß ich jetz nich ganz was mit den bbu´s ist.

danke dir für deine hilfe
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid
HDD im LSI Megaraid Controller wird nur als Unconfigured good erkannt
Frage von ppanneFestplatten, SSD, Raid3 Kommentare

Hallo, ich habe hier folgendes Problem mit einem IBM-Server Machine Type: 7947 - Windows Server 2008 R2 4 der ...

Festplatten, SSD, Raid
LSI Raid Controller funktioniert nach FW Update nicht mehr
gelöst Frage von manuelwFestplatten, SSD, Raid9 Kommentare

Hallo! Ich stehe verzweifelt vor einem Problem und hoffe das Ihr mir helfen könnt. Soeben habe ich mir einen ...

Festplatten, SSD, Raid
Raid10 mit LSI MegaRAID 9271-4i - BBU oder CacheVault Module
Frage von usercrashFestplatten, SSD, Raid3 Kommentare

Guten Abend, für einen Server wird ein neuer Festplattenverbund geplant auf Basis des LSI MegaRAID 9271­4I . Zur Auswahl ...

Server-Hardware
LSI Megaraid ARRAY erweitern
gelöst Frage von pitamericaServer-Hardware7 Kommentare

Hallo zusammen, dieser Controller wird in einem Server mit SBS2008 eingesetzt. Auch die Boot Partition ist in dem Array. ...

Neue Wissensbeiträge
Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 2 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 3 TagenWebbrowser7 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Sicherheit

Teamviewer Sessions können gekapert werden - Update tw. verfügbar

Information von sabines vor 3 TagenSicherheit6 Kommentare

In bestimmten Konstellationen können Teamviewer Sessions gekapert werden, wahrscheinlich aber ein recht unwahrscheinliches Szenario. Da der Teamviewer gerne für ...

Digitiales Fernsehen

Apple TV: Amazon Prime App ist verfügbar

Information von Frank vor 4 TagenDigitiales Fernsehen4 Kommentare

Die Amazon Prime Video App kann ab sofort auf einem Apple TV ab der 3 Generation installiert werden. Einfach ...

Heiß diskutierte Inhalte
Vmware
Installation Windows 10 VMware
Frage von Ghost108Vmware17 Kommentare

Hallo zusammen, versuche gerade mit Hilfe des vshpere clients eine virtuelle Windows 10 maschine aufzusetzen. 1. virtuelle Maschine erstellt ...

Exchange Server
SBS 2011 E-Mails können gesendet werden, aber nicht von extern empfangen
Frage von andreas1234Exchange Server14 Kommentare

Hallo Community, ich habe das Problem, dass seit knapp zwei Wochen die E-Mails von meinem SBS 2011 einwandfrei gesendet ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Windows Server
Server 2012 über Eingabeaufforderung devmgmt.msc geht nicht
gelöst Frage von achim222Windows Server9 Kommentare

Hallo, ich habe hier einen Server 2012 der im Reparaturmodus startet. Es liegt an einem falschen VirtIO Treiber für ...