Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

LSI u320 mit Fibrecat TX10 Ereignis 11 nur bei größeren Backups

Frage Hardware Festplatten, SSD, Raid

Mitglied: leoleu

leoleu (Level 1) - Jetzt verbinden

10.11.2009, aktualisiert 14:28 Uhr, 5411 Aufrufe, 1 Kommentar

Hallo alle zusammen!
Mal sehen, ob jemand helfen kann

Seit ein paar Wochenenden habe ich folgendes Problem:
Ich bekomme bei Vollbackups am Wochenende folgende Fehler/Ereignisse im Protokoll:

System:
Ereignistyp: Fehler
Ereignisquelle: Lsi_scsi
Ereigniskategorie: Keine
Ereigniskennung: 11
Datum: 07.11.09
Zeit: 00:30:52
Benutzer: Nicht zutreffend
Computer: SERVER3
Beschreibung:
Der Treiber hat einen Controllerfehler auf \Device\RaidPort1 gefunden.
...........

Anwendung:
Ereignistyp: Warnung
Ereignisquelle: Backup Exec
Ereigniskategorie: Geräte
Ereigniskennung: 33152
Datum: 07.11.09
Zeit: 00:33:23
Benutzer: Nicht zutreffend
Computer: SERVER3
Beschreibung:
Adamm Mover Error: Write Retry!
Error = ERROR_IO_DEVICE
Drive = "EXABYTE 2"
{F1B0A71E-1A4B-4559-9354-77D943EB3479}
Media = "A0000007"
{726CF959-A8F7-433A-9601-3EC4CA3D4B87}
Read Mode: SingleBlock(0), ScsiPass(1)
Write Mode: SingleBlock(0), ScsiPass(1)
...
In BackupExec 10d werden allerdings keine Fehler angeziegt, die Backups laufen mit 100% Rate durch, ich kann auch Daten wiederherstellen. Bei den täglichen Diff-Sicherungen tauchen keine Fehler auf. Nur bei den vollständigen Sicherungen am Wochenende erscheinen obere Fehler nach ca. 1,5 Std. Laufzeit des Backups (ca. Hälfte der Sicherungsdauer). Jedesmal wird dabei auf dem Sicherungsband ein "Nicht behebbarer Schreibfehler" eingefügt.

Dabei habe ich auch ein Verständnisproblem: Es wird ein Fehler im Raidport1 angezeigt. Der LSI Controller ist aber nur der Anschluß für das Bandlaufwerk. Der interne Raidcontroller (HP Smart Array P400) zeigt keine Fehler.

HW: HP Proliant DL380 mit MS2003 mit SCSI LSI Adapter Ultra320 SCSI (w/1020/1030)(StorPort) und daran angeschlossenen Fujitsu Fibrecat TX10 Wechsler-Bandlaufwerk


Schon mal Danke, Gruß
Michael
Mitglied: leoleu
22.01.2010 um 09:24 Uhr
Update:

Der erste Fehler (mit Lsi_scsi) hat sich von selbst erledigt. Keine Ahnung wieso. Ich habe nur ein paar Daten aus einem Wochenend-Backup auf die Datenpartion (nicht System-/Programmpartition) zurückgespielt . Keine anderen Updates, Neustarts etc..
Fehler-Meldung weg, Problem (hoffentlich) weg!


Aber die zweite Fehlermeldung erscheint immer noch regelmäßig bei jeder Wochenend-Sicherung.
Wie geschrieben, die Backups laufen durch, aber jedesmal wird ein Schreibfehler auch auf den Bändern geschrieben. Das kann auf Dauer ja auch nicht so gut sein.


Gruß
Michael
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Wie Backups von einem in in das andere Netzwerk transportieren? (5)

Frage von GemeinerPinguin zum Thema LAN, WAN, Wireless ...

CPU, RAM, Mainboards
Windows 7 Pro: Treiber hat Controllerfehler auf .HDD2. gefunden Ereignis-ID-11 (3)

Frage von default-user zum Thema CPU, RAM, Mainboards ...

Batch & Shell
gelöst Batchdatei für Aufgabenplanung zum Löschen von Backups (2)

Frage von Winuser zum Thema Batch & Shell ...

Ubuntu
Nregp ereignis für bash-script (3)

Frage von rsadmchef zum Thema Ubuntu ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Internet
gelöst Jeden morgen Internet-Probleme (59)

Frage von pjrtvly zum Thema Internet ...

DSL, VDSL
VDSL Signal via PowerLine an Fritzbox - Möglich? (19)

Frage von Seichobob zum Thema DSL, VDSL ...

Windows Server
Benutzer sperrt sich immer wieder im Active Directory Contoller (18)

Frage von Kirdy1301 zum Thema Windows Server ...