Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

LSVIEW führt die Suche nach einem Enterprise Lizenzserver nicht durch...

Frage Microsoft Windows Server

Mitglied: 56547

56547 (Level 1)

02.04.2009, aktualisiert 15:05 Uhr, 2892 Aufrufe

Hallo,

wenn ich LSVIEW zum debuggen von Lizenzserverproblemen starte und eine Protokolldatei anlege, hat diese folgenden Inhalt, egal wie lange ich warte:


Log file generated on: 04/02/09 14:57:16

----------Trying Domain License Server Discovery----------

SERVER=ad.kreisbote.de
WaitNamedPipe time == 7
WaitNamedPipe (\\ad.kreisbote.de\pipe\TermServLicensing) failed 0x2
Can't connect to ad.kreisbote.de. Maybe it has no License Service running on it.

----------Trying Enterprise License Server Discovery----------


Das die Domain Discovery nicht funktioniert ist mir klar, denn mein DC hat keinen Lizenzserver installiert und das ist auch so gewollt. Warum allerding die Enterprise Discovery nicht läuft ist mir unklar. Der Terminalserver auf dem ich LSVIEW starte ist ganz normal in der Domäne.
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Server
gelöst Suche Windows Server 2003 Enterprise ISO (8)

Frage von Herbrich19 zum Thema Windows Server ...

Windows 10
WIndows 10 Enterprise oder LTSB im Unternehmenseinsatz? (4)

Frage von User1000 zum Thema Windows 10 ...

Vmware
RDM einer LUN die durch isscsi eingbunden ist (6)

Frage von fireskyer zum Thema Vmware ...

Heiß diskutierte Inhalte
Viren und Trojaner
gelöst Wie werde ich den Mist "fanli90" wieder los? (18)

Frage von Taumel zum Thema Viren und Trojaner ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (16)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...

Exchange Server
gelöst Exchange 2013 - Kontakte aus CSV importieren (9)

Frage von hesper zum Thema Exchange Server ...