Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

LTO Label und IBM Tape Library 3582

Frage Hardware Festplatten, SSD, Raid

Mitglied: n0rescue

n0rescue (Level 1) - Jetzt verbinden

02.12.2004, aktualisiert 14:44 Uhr, 9205 Aufrufe, 2 Kommentare

Probleme mit der Anschaffung von BarCode Labeln für LTO2 Bänder

Wir haben eine neue Tape Library von IBM bekommen (IBM TotalStorage Ultrium Tape Library 3582) und benutzen Fujifilm LTO G2 Bänder mit 200/400 GB. Wir haben leider keine BarCode Labels dazubekommen, die zur Automatisierung der Serverbackups notwendig sind.

Das Problem ist, dass ich nicht weiß welche Labels wir brauchen bzw. welche funktionieren und das nichtmal der überaus "kompetente" Supporter von Fujifilm mir sagen konnte welche Labels ich brauch.
IBM hat auch keine Ahnung.

Welche Labels benötige ich und wo bekomme ich die her??
Mitglied: NetzAdmin
02.12.2004 um 14:35 Uhr
Wir verwenden auch eine IBM Tape Library und dazu die Etiketten von www.colorflex.com

Dort kannst du dir Etiketten bestellen - und auch gleich angeben von welcher Nummer bis zu welcher Nummer du brauchst.


Hoffe das hilft dir

NetzAdmin
Bitte warten ..
Mitglied: NetzAdmin
02.12.2004 um 14:44 Uhr
Oder was mir noch gerade eingefallen ist:

Mach dir die Etiketten selber !!!

Einfach einen Code39 mit den gewünschten Text erstellen.
Die Library verwendet den Barcode (Code39) nur zum Lesen und auf den Etiketten steht der gleiche Text noch in Klarschrift (für uns dummen Menschen - die keinen Barcode LESEN können) drauf.
Schriftarten - und Programme zur Prüfziffernberechnung - gibts genügend im netz.
Bitte warten ..
Ähnliche Inhalte
Server-Hardware
gelöst HP Microserver Gen8 + externes LTO-6 Laufwerk (2)

Frage von runasservice zum Thema Server-Hardware ...

C und C++
gelöst Cmake "Could NOT find Boost" library unter Windows (2)

Frage von Aicher1998 zum Thema C und C ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...