Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

M Laufwerk ist weg von Exchange

Frage Microsoft Exchange Server

Mitglied: Firma

Firma (Level 1) - Jetzt verbinden

01.11.2006, aktualisiert 10.11.2006, 4364 Aufrufe, 7 Kommentare

Hallo,

ist sehr dringend. Das M Laufwerk ist unter windows nicht mehr da nach dem Booten. Leider habe ich nicht viel Erfahrung mit Exchange 2000. Wie bekomme ich die Datenbank wieder her? Es laufen dadurch auch nicht alle Dienste. Im Syslog steht das die Dienste MTA Stack, Informationsspeicher und Systemaufsicht nicht gestartet sind. Manuell kann ich die auch nicht starten kommt immer ein Fehler
Mitglied: Dani
01.11.2006 um 10:18 Uhr
Hi,
dann schau doch mal in der Computerwaltung (Start => Systemsteuerung=>Verwaltung => Computerverwaltung => Datenträger) nach, ob nur der Laufwerksbuchstabe fehlt oder Partition wirklich weg ist.


GRuß
Dani
Bitte warten ..
Mitglied: Firma
01.11.2006 um 10:31 Uhr
Die ist nicht da. Wie sie da war, wurde Sie da nicht aufgeführt. Ist eigentlich kein richtiges Laufwerk. Ist eigentlich eine Datenbank
Bitte warten ..
Mitglied: Dani
01.11.2006 um 11:09 Uhr
Hi,
komisch....ich hab au n Exchange, aber da gibt es kein M Laufwerk, wo die Datenbank eingebunden ist.


Gruß
dani
Bitte warten ..
Mitglied: Firma
01.11.2006 um 11:17 Uhr
Bei 2k3 ist das laufwerk M automatisch ausgeblendet. Bei 2K nicht
Bitte warten ..
Mitglied: Firma
01.11.2006 um 12:57 Uhr
Das Problem ist gelöst. Erläuterung erfolgt bald
Bitte warten ..
Mitglied: claudio
10.11.2006 um 08:28 Uhr
Hallo,
könntes Du die Lösung bitte nennen, hab das selbe Problem!!
Danke
Bitte warten ..
Mitglied: Firma
10.11.2006 um 08:54 Uhr
Also bei mir waren die zwei Datenbanken Informationsspeicher für Öffentlich Ordner und der Postfachspeicher beendet. Versuch mal im Exchange System Manager die zwei datenbanken wieder manuell zu starten
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt
Frage von uridium69Festplatten, SSD, Raid14 Kommentare

Moin allerseits Ich habe eine M.2 SSD Steckkarte gekauft, diese ist direkt auf dem Mainboard angesteckt, wird aber weder ...

Exchange Server
Outlook 2010 i. V. m. Exchange 2007, "Senden als" funktioniert nicht
Frage von departure69Exchange Server1 Kommentar

Hallo. Eine Mitarbeiterin hat neben ihrem hauptsächlichen Postfach noch Zugriff auf ein weiteres Funktionspostfach. Zugriff und Mailempfang bei/für dieses ...

CPU, RAM, Mainboards
ASUS P7F-M Grundlage eines NAS
gelöst Frage von OberhausenerCPU, RAM, Mainboards11 Kommentare

Hallo Zusammen, ich erhoffe mir hier bei meinem Problem Hilfe. Ich verstehe es einfach nicht mehr! Aber erst einmal ...

Datenbanken
MySQL Abfrage bei m:1 Verbindung
gelöst Frage von IGEL.DanielDatenbanken37 Kommentare

Hallo liebe Community, ich sitze gerade vor einem SQL-"Problem" - Ich möchte eine Abfrage über mehrere Tabellen machen, wobei ...

Neue Wissensbeiträge
Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 1 TagWindows 106 Kommentare

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 1 TagSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 2 TagenInternet5 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 2 TagenDSL, VDSL2 Kommentare

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Heiß diskutierte Inhalte
Batch & Shell
Kann man mit einer .txt Datei eine .bat Datei öffnen?
Frage von HelloWorldBatch & Shell16 Kommentare

Wie schon im Titel beschrieben würde ich gerne durch einfaches klicken auf eine Text oder Word Datei eine Batch ...

Router & Routing
OpenWRT bzw. L.E.D.E auf Buffalo WZR-HP-AG300H - update
gelöst Frage von EpigeneseRouter & Routing11 Kommentare

Guten Tag, ich habe auf einem Buffalo WZR-HP-AG300H die alternative Firmware vom L.E.D.E Projekt geflasht. Ich bin es von ...

Windows Server
Ping auf einen bestimmten Server nicht möglich
gelöst Frage von a.thierWindows Server7 Kommentare

Hallo, ich habe folgendes Problem. srv-dc1: Ping srv-nav > geht Ping srv-exchange > geht nicht srv-exchange: Ping srv-dc1 > ...

Hardware
Fujitsu Workstation mit K80 und Quadro P5000, Fehlermeldung: Connect Power Adapter
Frage von MachelloHardware7 Kommentare

Hallo Zusammen, ich benötige euren Rat da ich ratlos bin. Folgende Konfiguration im Büro: Fujitsu Workstation Celcius R940 Power ...