Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

M Laufwerk ist weg von Exchange

Frage Microsoft Exchange Server

Mitglied: Firma

Firma (Level 1) - Jetzt verbinden

01.11.2006, aktualisiert 10.11.2006, 4352 Aufrufe, 7 Kommentare

Hallo,

ist sehr dringend. Das M Laufwerk ist unter windows nicht mehr da nach dem Booten. Leider habe ich nicht viel Erfahrung mit Exchange 2000. Wie bekomme ich die Datenbank wieder her? Es laufen dadurch auch nicht alle Dienste. Im Syslog steht das die Dienste MTA Stack, Informationsspeicher und Systemaufsicht nicht gestartet sind. Manuell kann ich die auch nicht starten kommt immer ein Fehler
Mitglied: Dani
01.11.2006 um 10:18 Uhr
Hi,
dann schau doch mal in der Computerwaltung (Start => Systemsteuerung=>Verwaltung => Computerverwaltung => Datenträger) nach, ob nur der Laufwerksbuchstabe fehlt oder Partition wirklich weg ist.


GRuß
Dani
Bitte warten ..
Mitglied: Firma
01.11.2006 um 10:31 Uhr
Die ist nicht da. Wie sie da war, wurde Sie da nicht aufgeführt. Ist eigentlich kein richtiges Laufwerk. Ist eigentlich eine Datenbank
Bitte warten ..
Mitglied: Dani
01.11.2006 um 11:09 Uhr
Hi,
komisch....ich hab au n Exchange, aber da gibt es kein M Laufwerk, wo die Datenbank eingebunden ist.


Gruß
dani
Bitte warten ..
Mitglied: Firma
01.11.2006 um 11:17 Uhr
Bei 2k3 ist das laufwerk M automatisch ausgeblendet. Bei 2K nicht
Bitte warten ..
Mitglied: Firma
01.11.2006 um 12:57 Uhr
Das Problem ist gelöst. Erläuterung erfolgt bald
Bitte warten ..
Mitglied: claudio
10.11.2006 um 08:28 Uhr
Hallo,
könntes Du die Lösung bitte nennen, hab das selbe Problem!!
Danke
Bitte warten ..
Mitglied: Firma
10.11.2006 um 08:54 Uhr
Also bei mir waren die zwei Datenbanken Informationsspeicher für Öffentlich Ordner und der Postfachspeicher beendet. Versuch mal im Exchange System Manager die zwei datenbanken wieder manuell zu starten
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...

Windows 10
gelöst Win10 bootet nur auf Umwegen von M.2 SSD (5)

Frage von Codehunter zum Thema Windows 10 ...

Exchange Server
gelöst Exchange, Laufwerk C voll, Mails nachträglich zustellen (13)

Frage von deelite zum Thema Exchange Server ...

Festplatten, SSD, Raid
gelöst M.2 SSD wird unter win 10 nicht erkannt (12)

Frage von scrooge zum Thema Festplatten, SSD, Raid ...

Neue Wissensbeiträge
Entwicklung

Exploit Development

Anleitung von burhanudinn123 zum Thema Entwicklung ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(1)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
Leiten "dumme" Switches VLAN-Tags mit durch? (17)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Windows Server
Terminalserver starten willkürlich neu (12)

Frage von thaefliger zum Thema Windows Server ...

Batch & Shell
Batch zum suchen und verschieben von Verknüpfungen (12)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Router & Routing
FTTH bzw FTTB Router (10)

Frage von ukulele-7 zum Thema Router & Routing ...