Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

M0n0wall Firmen-LAN u. Firmen-WLAN u. WLAN-Hotspot - auf Firmen-Laptop reißt nach 10 min die Verbindung ab. Warum?

Frage Netzwerke

Mitglied: Okawango

Okawango (Level 1) - Jetzt verbinden

15.10.2009, aktualisiert 08.01.2015, 6788 Aufrufe, 1 Kommentar

Das Netzwerk ist folgendermaßen aufgebaut:
aa10dc85a32fefb750e18d3361330255 - Klicke auf das Bild, um es zu vergrößern

wie lt. Beschreibung WLAN oder LAN Gastnetz einrichten mit einem Captive Portal (Hotspot Funktion)

Problem: Nun ist es so, dass einer der Firmen-Laptops sich zwar verbindet, aber die Verbindung nur für ungefähr 10 Min hält und dann abreißt.
Auf einem anderen Gerät (Nicht-Firma) wie Esprimo oder einem ibook funktionierte die Verbindung eigentlich wunderbar, daher das große Fragezeichen.
Mitglied: aqui
15.10.2009 um 09:52 Uhr
Das hat natürlich mit dem o.a. Szenario rein gar nichts zu tun wie du dir sicher denken kannst und gehört eher in die Rubrik "Wireless LAN Probleme" !
Wäre es so, dann würde auch der Nicht Firmen Laptop nicht sauber funktionieren, was ja nicht der Fall ist !
Es ist also vermutlich ein reines WLAN Client Problem.
Dazu die Frage ob folgendes geprüft wurde:
  • Der Kanalabstand von Firmen und Gäste WLAN muss mindestens 5 Funkkanäle betragen. Du musst nach der 1, 6, 11er Regel arbeiten: http://www.elektronik-kompendium.de/sites/net/0907031.htm
  • Hast du WPA2 aktiviert ?? Wenn ja und der Firmen Laptop kein SP3 drauf hat solltest du besser nur WPA mit TKIP nehmen. Der Sicherheit tut das keinen Abbruch.
  • Ggf. Client WLAN Treiber auf das neueste Release von der Herstellerseite updaten
  • Wenns ein Intel Treiber ist ggf. die komplette Intel Suite verwenden und NICHT mit der Windows Einstellung arbeiten !!
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
LAN, WAN, Wireless
WLAN Hotspot mit Ticketsystem, Abrechnung und Logging (6)

Frage von detmold79 zum Thema LAN, WAN, Wireless ...

Hardware
WLAN Hotspot in VM erstellen (4)

Frage von Motherboard33 zum Thema Hardware ...

LAN, WAN, Wireless
gelöst W-LAN Hotspot ohne SIM um WLan Signal zu verteilen (8)

Frage von linkit zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...