Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

MAC Client werden Anhänge gar nicht oder teilweise nur versendet

Frage Microsoft Exchange Server

Mitglied: wuggale

wuggale (Level 1) - Jetzt verbinden

09.05.2012 um 12:52 Uhr, 3334 Aufrufe, 1 Kommentar

Hallo zusammen,

ich habe ein kleines Problem, erstmal ein kurzen Überblick meiner Umgebung

Exchange Server 2010 SP1 UR6 auf W2k08R2
MAC OS X OS X 10.5.8 mit Outlook 2011 (Version 14.2.1)

jetzt wenn der MAC User eine Mail mit Anhang verschikt egal wie groß und egal wieviel Dateien kommt die Mail zwar beim Empfänger an jedoch fehlen teilweise der Anhang oder ist gar nicht da.
Das Problem tritt Intern und Extern auf.

Hier ein Beispiel:
Gesende Objekte MAC
95ee217e093dd839bad2db326505b7c6 - Klicke auf das Bild, um es zu vergrößern
d5181a77c40183e4592df901ac03c1cf - Klicke auf das Bild, um es zu vergrößern

Empfang Outlook 2007 hier ist es ein Interne Mail:
3b2c8709b7c71a85dff6a83a2d2db48a - Klicke auf das Bild, um es zu vergrößern

und das ist nur ein Beispiel wenn ich das alles in eine Zip Datei packe dann geht es...

Bitte um Hilfe
Gruß Danke
wuggale
Mitglied: wuggale
20.10.2012 um 09:23 Uhr
Alle Patche auf dem MAC inkl. MAC Office Patche installiert und dann ging es
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
gelöst Interneteinschränkung anhand MAC-Adresse der Clients (16)

Frage von Colisspo zum Thema LAN, WAN, Wireless ...

Outlook & Mail
gelöst Outlook2010 sendet keine Anhänge mehr (3)

Frage von JensDND zum Thema Outlook & Mail ...

Outlook & Mail
Outlook versendet verspätet (5)

Frage von slansky zum Thema Outlook & Mail ...

Neue Wissensbeiträge
LAN, WAN, Wireless

Schwachstelle im WPA2 Protokoll veröffentlicht

(3)

Information von colinardo zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte