Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mac G3 OS X fährt nicht mehr hoch...

Frage Apple

Mitglied: BoySetsFire

BoySetsFire (Level 1) - Jetzt verbinden

14.03.2006, aktualisiert 21.03.2006, 4414 Aufrufe, 5 Kommentare

Hallo,
ich bins mal wieder...
Also, ich habe jetzt nen G3 worauf OS X installirt "ist"...
Das OS X wollte nicht mehr hochfahren, vom ner FW Platte konnte ich auch nicht mehr hoch fahren, hatte einfach die Platte in nen anderen MAC reingeschraubt, aber die Platte hat wohl nen schlach weg...
So jetzt hatte ich wieder die Platte in der G3 eingebaut, aber jetzt bekomme ich ein Bild mehr...
PRAM gelöscht...
aber nichts.....
HILFE!!!!!
Mitglied: PLONK
14.03.2006 um 15:19 Uhr
Hallo,
hast Du versucht von der System CD zu starten ?



mfg
PLONK
Bitte warten ..
Mitglied: BoySetsFire
14.03.2006 um 16:01 Uhr
Ja, das macht er auch, aber ich habe leider immer noch kein Bild...
Bitte warten ..
Mitglied: PLONK
14.03.2006 um 16:05 Uhr
Hallo,
vielleicht hast Du beim Platteneinbau die Grafikkarte etwas herausgezogen (versehentlich) prüfe ob die Karte richtig steckt. Oder versuche falls Du eine Ersatzkarte zur Hand hast eine andere Karte.


mfg
PLONK
Bitte warten ..
Mitglied: phansen
21.03.2006 um 15:25 Uhr
Eventuell ist nun ein falscher Bildschirm im System eingetragen. Hatte das Problem neulich auch mal. Schon einen anderen Bildschirm dran gehaengt? Vielleicht hilfts.....
Bitte warten ..
Mitglied: BoySetsFire
21.03.2006 um 17:33 Uhr
JA, habe ich auch schon gemacht, aber...
Bitte warten ..
Ähnliche Inhalte
Netzwerkmanagement
Büronetzwerk grafisch darstellen (mit Mac OS) (10)

Frage von linux-rt zum Thema Netzwerkmanagement ...

Mac OS X
gelöst Mac mini (MGEM2DA) - SSD Upgrade - OS wiederherstellen (6)

Frage von StillerLeser09 zum Thema Mac OS X ...

Server-Hardware
HP DL385 G2, Bildschirm bleibt schwarz, fährt nicht mehr hoch (13)

Frage von comping zum Thema Server-Hardware ...

Windows 7
Windows 7 rechner fährt nicht mehr hoch - bluescreen (10)

Frage von jensgebken zum Thema Windows 7 ...

Heiß diskutierte Inhalte
Windows 7
gelöst BOOTMGR is missing (auch nach bootrec -RebuildBcd) (20)

Frage von Mipronimo zum Thema Windows 7 ...

Router & Routing
Tipps für Router (ca. 100 clients, VPN) (19)

Frage von oel-auge zum Thema Router & Routing ...

Windows Userverwaltung
Windows Freigabe: Zugriff auf alle Ordner trotz Sicherheitseinstellungen (17)

Frage von Pandreas zum Thema Windows Userverwaltung ...

TK-Netze & Geräte
gelöst Convert von TAPI auf CAPI gesucht (13)

Frage von StefanKittel zum Thema TK-Netze & Geräte ...