Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mail wird von bestimmten Absender nicht zugestellt

Frage Microsoft Exchange Server

Mitglied: Nati1003

Nati1003 (Level 1) - Jetzt verbinden

07.11.2007, aktualisiert 14:50 Uhr, 3174 Aufrufe, 1 Kommentar

Hallo zusammen,

ich habe ein Problem mit Exchange. Ich kann das Problem noch nicht ganz lokalisieren.



Erstmal zum Problem. Ein Mitarbeiter kann von einer bestimmten eMail-Adresse keine Mails mehr empfangen. Wenn die Mail an einen anderen Mitarbeiter geschickt wird kommt sie ohne Probleme an.



Wenn ich jetzt nun im SMTP Log nachschaue steht da folgendes drin (ein wenig abgeändert):



2007-11-06 10:11:16 212.223.165.71 OutboundConnectionResponse SMTPSVC1 server - 25 - - 221+frontend.clustermail.de+closing+connection 0 0 46 0 8094 SMTP - - - -
2007-11-06 10:21:04 192.168.5.3 server.domaene.local SMTPSVC1 server 192.168.5.3 0 EHLO - +server.domaene.local 250 0 321 35 0 SMTP - - - -
2007-11-06 10:21:04 192.168.5.3 server.domaene.local SMTPSVC1 server 192.168.5.3 0 QUIT - server.domaene.local 240 0 79 4 0 SMTP - - - -
2007-11-06 10:21:08 192.168.5.3 server.domaene.local SMTPSVC1 server 192.168.5.3 0 EHLO - +server.domaene.local 250 0 321 35 0 SMTP - - - -
2007-11-06 10:21:08 192.168.5.3 server.domaene.local SMTPSVC1 server 192.168.5.3 0 MAIL - +FROM:<name@domaene-absender.de> 250 0 56 77 0 SMTP - - - -
2007-11-06 10:21:08 192.168.5.3 server.domaene.local SMTPSVC1 server 192.168.5.3 0 RCPT - +TO:<name@domaene-empfaenger.de> 250 0 0 35 0 SMTP - - - -
2007-11-06 10:21:08 192.168.5.3 server.domaene.local SMTPSVC1 server 192.168.5.3 0 RCPT - +TO:<name> 501 0 27 14 0 SMTP - - - -
2007-11-06 10:21:08 192.168.5.3 server.domaene.local SMTPSVC1 server 192.168.5.3 0 RCPT - +TO:<name@domaene-absender.de> 250 0 44 41 0 SMTP - - - -
2007-11-06 10:21:08 192.168.5.3 server.domaene.local SMTPSVC1 server 192.168.5.3 0 QUIT - server.domaene.local 240 0 44 41 0 SMTP - - - -



Allerdings ist von der Mail im Message Tracking Log nichts zu finden. Jetzt weiß ich nicht wo ich nach dem Fehler suchen soll. Nimmt der Exchange die Mails nicht richtig an, leitet er die Mails nicht richtig weiter?



Ich bin echt Ratlos bei diesem Problem. Vielleicht hat einer von Euch eine Idee, wenn ja wäre ich ehr Dankbar über eine Antwort.



Achso, in einer Spam Liste oder so steht der Absender auch nicht drin.


MfG
Mitglied: VoSp
07.11.2007 um 14:50 Uhr
Hallo,

das 501 weisst auf einen syntaktischen Fehler hin.

Bist Du sicher das der Absender die Mail Adresse richtig geschrieben hat? Ganz sicher keine Umlaute oder Sonderzeichen in der Empfängeradresse?

Bis dann

VoSp
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst An "niemanden" zugestellte E-Mails wiederfinden? (3)

Frage von plastikschaufel zum Thema Exchange Server ...

E-Mail
Fehlermeldung Mailserver Mail wird aber zugestellt (5)

Frage von BAMA1971 zum Thema E-Mail ...

Utilities
OTRS Mails Weiterleiten und uhrsprünglichen Absender verwenden (7)

Frage von MichaelW84 zum Thema Utilities ...

Neue Wissensbeiträge
Humor (lol)

Taschenrechner in IOS kaputt!

(5)

Information von Lochkartenstanzer zum Thema Humor (lol) ...

Sicherheit

Kanadischer Geheimdienst veröffentlicht erstmals Sicherheitssoftware

(3)

Information von BassFishFox zum Thema Sicherheit ...

Virtualisierung

Docker Monitoring und Steuerung per "sen"

Tipp von Frank zum Thema Virtualisierung ...

Heiß diskutierte Inhalte
Windows 7
Abbruch bei Brennvorgang (26)

Frage von Simulant zum Thema Windows 7 ...

Router & Routing
Externe IP von innen erreichbar machen (16)

Frage von Windows10Gegner zum Thema Router & Routing ...

Firewall
WIndows 7 RDP Massen Angriff (15)

Frage von Motte990 zum Thema Firewall ...