Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mail bleibt in Postausgang hängen Outlook!Exchange 2010

Frage Microsoft Exchange Server

Mitglied: fireskyer

fireskyer (Level 1) - Jetzt verbinden

28.08.2013 um 13:42 Uhr, 4597 Aufrufe, 4 Kommentare

Server: Exchange 2010/ Server 2008 R2
Client: Outlook2010/win7 ( Mehrere)
ThirdPartyAddons: Estos Outlook Plugin



Wir haben betreiben einen Exchange Server 2010 und auf diesem gibt es ein Gruppenpostfach. Genau dieses aber macht zicken.

Manchmal bleiben gesendete Mails einfach im Postausgang Ordner hängen und werden nicht versendet ( unabhängig ob intern oder extern). Auch die Methode den

Cache für das Postfach zu aktivieren bringt keine Besserung. Sobald ich aber Mails über die OWA Oberfläche versende, gibt es keine Probleme und er sendet alles

Mails anstandslos ab. Auch im Log des Sendeconnectores findet man keinen Hinweis,

dass er die Mail rausgeschickt hat. Foglich denke ich das der Transportweg von Outlook zu dem Exchange fehlerhaft ist.

Falls mir jemand vorschlagen will zB. das Postfach zu löschen und wieder anzulegen ist das keine gute Idee, da dieses von mehreren Personen in Benutzung ist.

Deshalb wäre mir ein Weg über die Loggingaktivitäten oder die Bordmittel des Exchange Servers wesentlich lieber als die Holzhammermethode.



Kennt sich hier jemand gut mit den einzelnen Logfiles aus oder hat sonst eine Idee
Mitglied: MasterBlaster88
28.08.2013 um 13:46 Uhr
Gugg mal in die Exchange Shell mit dem Befehl "Get-Queue" kommt man oftmals bei diesem Fehlerbild weiter.
Bitte warten ..
Mitglied: fireskyer
28.08.2013 um 14:53 Uhr
Danke für den Tip

Aber in der Queue ist nichts drin ...
Bitte warten ..
Mitglied: redocomp
28.08.2013 um 20:25 Uhr
hi,

deaktiviere mal alle Outlokk Addins u. bei Erfolg taste dich ran...
Hatte das Problem fast genauso vor kurzem...

da war es das iCloud Addin...


mfg redocomp
Bitte warten ..
Mitglied: fireskyer
30.08.2013, aktualisiert um 08:38 Uhr
Hallo redcomp das deaktivieren das third party plugins bringt auch keine Besserung.

Güße fireskyer
Bitte warten ..
Neuester Wissensbeitrag
Windows Update

Windows Update-Suche nach Win7 Neuinstallation wieder schneller

(1)

Erfahrungsbericht von the-buccaneer zum Thema Windows Update ...

Heiß diskutierte Inhalte
Exchange Server
Bestehende eMails autoamatisch weiterleiten (21)

Frage von metal-shot zum Thema Exchange Server ...

Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (21)

Frage von Winuser zum Thema Hyper-V ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (16)

Frage von ProfessorZ zum Thema Router & Routing ...