Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Mail Content verschwindet...

Frage Microsoft

Mitglied: abraxxas

abraxxas (Level 1) - Jetzt verbinden

15.10.2005, aktualisiert 18.10.2005, 4303 Aufrufe, 3 Kommentare

beim versenden, antworten, weiterleiten etc.

verschwindet der inhalt von e-mails. in den gesendeten objekten kann man dann sehen dass der text nicht vorhanden ist - das problem tritt nur gelegentlich auf und kann bisher mit keiner aktion und mit keinem ereignis in verbindung gebracht werden. der bug tritt bisher nur bei 2 clients auf.
server: exchange 2000
clients: xp prof. und 2k prof.

hat hierzu jemand eine idee bzw. eine lösung ?


UPDATE 08.11.05

mittlerweile tritt das problem bei 3 clients auf - ich habe nun nochmal die ms knowledgebase durchsucht...
lt. ms sollte das problem mit dem sp1 behoben sein - stimmt nicht !!! hier sind alle bereits auf diesem sp.
ich lade nun mal sp 2 runter und bete dass es dann erledigt ist

noch jemand eine idee ???


UPDATE 29.12.05

wir haben nun den exchange cache modus deaktiviert... seither ist der fehler nicht mehr aufgetreten...
DANKE MS für so tolle features !!!


UPDATE 23.02.07

auch der exchange cache hatte das problem nicht wirklich behoben...
letztendlich haben wir ein service pack installiert - seitdem ist der fehler wirklich erledigt...
nochmals meinen besten dank an MS
Mitglied: gepert
16.10.2005 um 07:10 Uhr
Das kennen wir im Zusammenhang mit einem E-Mailverschlüsselungs-Produkt, in diesem Fall TIKS 2000. Da gab es diesem Bug in einem Release vereinzelt.
Bitte warten ..
Mitglied: abraxxas
18.10.2005 um 17:17 Uhr
naja... deutet jedenfalls mal in diese richtung...
von MS gibts da auch nen link dazu:
http://support.microsoft.com/?scid=kb;en-us;832355&spid=2520&si ...

bin mir aber nicht sicher ob das problem damit erledigt ist - noch jemand eine andere idee ???
Bitte warten ..
Mitglied: abraxxas
18.10.2005 um 17:17 Uhr
naja... deutet jedenfalls mal in diese richtung...
von MS gibts da auch nen link dazu:
http://support.microsoft.com/?scid=kb;en-us;832355&spid=2520&si ...

bin mir aber nicht sicher ob das problem damit erledigt ist - noch jemand eine andere idee ???
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
VB for Applications
gelöst VBA-Makro verschwindet nach Speichern (5)

Frage von lupi1989 zum Thema VB for Applications ...

E-Mail
gelöst Mail Spam fremde IP (10)

Frage von BerndP zum Thema E-Mail ...

Heiß diskutierte Inhalte
Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...

Exchange Server
DNS Einstellung - zwei feste IPs für Mailserver (15)

Frage von ivan0s zum Thema Exchange Server ...