Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Mail Content verschwindet...

Frage Microsoft

Mitglied: abraxxas

abraxxas (Level 1) - Jetzt verbinden

15.10.2005, aktualisiert 18.10.2005, 4320 Aufrufe, 3 Kommentare

beim versenden, antworten, weiterleiten etc.

verschwindet der inhalt von e-mails. in den gesendeten objekten kann man dann sehen dass der text nicht vorhanden ist - das problem tritt nur gelegentlich auf und kann bisher mit keiner aktion und mit keinem ereignis in verbindung gebracht werden. der bug tritt bisher nur bei 2 clients auf.
server: exchange 2000
clients: xp prof. und 2k prof.

hat hierzu jemand eine idee bzw. eine lösung ?


UPDATE 08.11.05

mittlerweile tritt das problem bei 3 clients auf - ich habe nun nochmal die ms knowledgebase durchsucht...
lt. ms sollte das problem mit dem sp1 behoben sein - stimmt nicht !!! hier sind alle bereits auf diesem sp.
ich lade nun mal sp 2 runter und bete dass es dann erledigt ist

noch jemand eine idee ???


UPDATE 29.12.05

wir haben nun den exchange cache modus deaktiviert... seither ist der fehler nicht mehr aufgetreten...
DANKE MS für so tolle features !!!


UPDATE 23.02.07

auch der exchange cache hatte das problem nicht wirklich behoben...
letztendlich haben wir ein service pack installiert - seitdem ist der fehler wirklich erledigt...
nochmals meinen besten dank an MS
Mitglied: gepert
16.10.2005 um 07:10 Uhr
Das kennen wir im Zusammenhang mit einem E-Mailverschlüsselungs-Produkt, in diesem Fall TIKS 2000. Da gab es diesem Bug in einem Release vereinzelt.
Bitte warten ..
Mitglied: abraxxas
18.10.2005 um 17:17 Uhr
naja... deutet jedenfalls mal in diese richtung...
von MS gibts da auch nen link dazu:
http://support.microsoft.com/?scid=kb;en-us;832355&spid=2520&si ...

bin mir aber nicht sicher ob das problem damit erledigt ist - noch jemand eine andere idee ???
Bitte warten ..
Mitglied: abraxxas
18.10.2005 um 17:17 Uhr
naja... deutet jedenfalls mal in diese richtung...
von MS gibts da auch nen link dazu:
http://support.microsoft.com/?scid=kb;en-us;832355&spid=2520&si ...

bin mir aber nicht sicher ob das problem damit erledigt ist - noch jemand eine andere idee ???
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
gelöst Outlook auf Mail Antworten und es verschwindet (2)

Frage von miichiii9 zum Thema Outlook & Mail ...

Windows 7
gelöst Laufwerksbuchstabe erscheint, verschwindet, erscheint, verschwindet, (8)

Frage von Wirdnoch zum Thema Windows 7 ...

Windows Update
Move Microsoft WSUS Content (1)

Link von Mvinogradac zum Thema Windows Update ...

VB for Applications
gelöst VBA-Makro verschwindet nach Speichern (5)

Frage von lupi1989 zum Thema VB for Applications ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (21)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...

Webentwicklung
Aktuellen Mitarbeiter auf Homepage anzeigen (12)

Frage von alemanne21 zum Thema Webentwicklung ...