Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mail deaktivieren bei Öffentlichen Ordner geht nicht richtig

Frage Microsoft Exchange Server

Mitglied: 30901

30901 (Level 1)

06.07.2006, aktualisiert 11.07.2006, 3608 Aufrufe, 4 Kommentare

Hallo,
ich möchte bei ein paar Öffentlichen Ordnern die Mail Adresse deaktivieren.
Dafür gehe ich auf den Ordner und betätige mail disable.
Leider werden mir aber unter den Eigenschaften immernoch die Mail Adressen angezeigt.

Weiß jemand einen Rat oder was ich falsch mache?

Grüße,
Marie
Mitglied: unzhurst
06.07.2006 um 14:23 Uhr
Hallo,

hast du mal ein paar Minuten gewartet und dann nochmal überprüft?
Hast du das direkt auf dem Exchange gemacht oder auf einem anderen Server
mit installierten Exchange-Verwaltungstools?

Schau ggf. mal ins Eventlog auf dem Exchange, wenn er ein Problem hat sollte
dort was stehen.

Gruß aus dem Badischen
Patrick
Bitte warten ..
Mitglied: 30901
11.07.2006 um 15:12 Uhr
Es liegt daran das wir noch PF aus 5.5 Zeiten haben und da gibt es wohl ein Problem mit der Deaktivierung.
Naja mal sehen vielleicht finde ich ne andere Lösung oder hat jemand eine Idee?
Bitte warten ..
Mitglied: unzhurst
11.07.2006 um 15:17 Uhr
was meinst du mit PF - public Folder oder Postfächer? Ich geh
mal davon aus erstes?
Sind in den Eigenschaften der Ordner im System Manager noch Replikate
eingetragen auf Servern die es nicht mehr gibt? Irgendwelche 5.5 Server?

Gruß
Bitte warten ..
Mitglied: 30901
11.07.2006 um 15:26 Uhr
Eigentlich nicht, ich habe mal bei einem geschaut wo es nicht geklappt hat und da stand nur ein Server des auch existiert.
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Adressbücher aus Öffentlichen Ordner werden nicht mehr angezeigt (1)

Frage von slansky zum Thema Outlook & Mail ...

Exchange Server
gelöst Exchange Server - User bekommt öffentlichen Ordner nicht angezeigt (4)

Frage von infostud zum Thema Exchange Server ...

Exchange Server
gelöst Unbekannte Mails an öffentlichen Ordner per Regel möglich? (2)

Frage von Praxston zum Thema Exchange Server ...

Exchange Server
Maximale Größe der "öffentlichen Ordner" in Ex2013 (2)

Frage von chris123 zum Thema Exchange Server ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (50)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...