Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mail deaktivieren bei Öffentlichen Ordner geht nicht richtig

Frage Microsoft Exchange Server

Mitglied: 30901

30901 (Level 1)

06.07.2006, aktualisiert 11.07.2006, 3596 Aufrufe, 4 Kommentare

Hallo,
ich möchte bei ein paar Öffentlichen Ordnern die Mail Adresse deaktivieren.
Dafür gehe ich auf den Ordner und betätige mail disable.
Leider werden mir aber unter den Eigenschaften immernoch die Mail Adressen angezeigt.

Weiß jemand einen Rat oder was ich falsch mache?

Grüße,
Marie
Mitglied: unzhurst
06.07.2006 um 14:23 Uhr
Hallo,

hast du mal ein paar Minuten gewartet und dann nochmal überprüft?
Hast du das direkt auf dem Exchange gemacht oder auf einem anderen Server
mit installierten Exchange-Verwaltungstools?

Schau ggf. mal ins Eventlog auf dem Exchange, wenn er ein Problem hat sollte
dort was stehen.

Gruß aus dem Badischen
Patrick
Bitte warten ..
Mitglied: 30901
11.07.2006 um 15:12 Uhr
Es liegt daran das wir noch PF aus 5.5 Zeiten haben und da gibt es wohl ein Problem mit der Deaktivierung.
Naja mal sehen vielleicht finde ich ne andere Lösung oder hat jemand eine Idee?
Bitte warten ..
Mitglied: unzhurst
11.07.2006 um 15:17 Uhr
was meinst du mit PF - public Folder oder Postfächer? Ich geh
mal davon aus erstes?
Sind in den Eigenschaften der Ordner im System Manager noch Replikate
eingetragen auf Servern die es nicht mehr gibt? Irgendwelche 5.5 Server?

Gruß
Bitte warten ..
Mitglied: 30901
11.07.2006 um 15:26 Uhr
Eigentlich nicht, ich habe mal bei einem geschaut wo es nicht geklappt hat und da stand nur ein Server des auch existiert.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(1)

Tipp von agowa338 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (34)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...