Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Mail delivery failed: returning message to sender - blocked using bl.spamcop.net

Frage Entwicklung Visual Studio

Mitglied: ElSancho

ElSancho (Level 1) - Jetzt verbinden

03.01.2006, aktualisiert 10.05.2007, 11626 Aufrufe, 4 Kommentare

Exchange 2003

Hallo zusammen,

habe seit gestern das Problem das eMails an unseren Haupsitz nicht mehr ankommen. Bekomme untenstehenden Mailer-Daemon.
Kann es sich dabei um einen Virus handeln? Spamcop.net kenne ich nicht und nutze ich natürlich auch nicht ...
Externe Mails kommen & gehen ohne Probleme. Nur die Mails an unsere Domain am anderen Standort kommen so zurück.
Hier die Mail:

This message was created automatically by mail delivery software.

A message that you sent could not be delivered to one or more of its recipients. The following addresses failed:

<vorname.name@domain.de>

SMTP error from remote server after RCPT command:
host mxsrh.domain.de[141.19.230.34]:
554 Service unavailable; Client host [212.227.126.188] blocked using bl.spamcop.net; Blocked - see http://www.spamcop.net/bl.shtml?212.227.126.188

Kann mir jemand weiterhelfen?

Gruß
ElSancho
Mitglied: 10545
03.01.2006 um 12:42 Uhr
Eigentlich sagt die Meldung, dass Euer Mailserver ist auf eine SPAM-Liste gesetzt worden!

Ich habe gerade mal nachgesehen, laut SPAMCOP ist er aber frei ...

Allerdings führen folgende Server "Euch" (euer Gateway, siehe unten) als SPAMMER, und auf die greift SPAMCOP auch zu:

· http://www.dnsbl.net.au/
· http://www.emailbasura.org/
· http://www.spamcannibal.org/
· http://www.uceb.org/

und der auch
· http://dnsbl.rangers.eu.org/ (RRBL), der ist wichtig!!!

Euer Problem: Die IP 212.227.126.188 ist ein Gateway von Schlund & Partner, da ist wohl mal wieder ne Menge SPAM drüber versendet worden.

Mein Tipp: Legt Euch einen neuen Mailprovider zu! Mit Schlund & Partner (und auch der Tochter 1&1) werdet Ihr immer wieder solche Probleme haben!

Gruß, Rene
Bitte warten ..
Mitglied: Biber
03.01.2006 um 14:55 Uhr
Danke, René,

immer wieder unerwartet lehrreich, Deine Kommentare
Five points powered by Beaver

Gruß Biber
Bitte warten ..
Mitglied: ElSancho
03.01.2006 um 15:32 Uhr
Erst mal vielen Dank. Habe auch gerade mit 1&1 telefoniert - die arbeiten wohl daran ... was immer das heißt ;)
Ist das erste mal das ich mich mit spam-listen herumschlagen muss.

Gruß
ElSancho
Bitte warten ..
Mitglied: noberty
10.05.2007 um 23:17 Uhr
Hallo,

ich habe ein sehr ähnliches Problem. Schicke ich aus dem Outlook die Nachricht habe ich das gleiche Problem, gehe ich aber online in den Webclient auf dem server ist das Problem nicht da.

Offensichtlich wird wohl die IP des Senders also meines DSL Anschlusses geblockt. Ich habe noch einige User die alle beim gleichen Provider (Arcor) sind, die ebenfalls über den Server versenden und das gleiche Problem haben. Andere User z.B. beim großen t haben das pRoblem nicht.

Ich habe mal versucht was über arcor zu klären, offensichtlich schnallen die das Problem nicht.

Wir denn auch ein ganzen IP Adressenbereich auf die Spamcop Liste gesetzt, ich kenne das eigentlich nur das ein Server darauf gesetzt wird.

Habt Ihr noch eine Idee was ich machen kann?

Gruß
Norbert
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Exchange Server
gelöst Sender von einer Mail mit einem Anhang suchen (3)

Frage von TheHawk zum Thema Exchange Server ...

Xenserver
Beim Versuch einen zweiten SR anzulegen: failed (1)

Frage von DaveDave zum Thema Xenserver ...

Windows Server
gelöst Win10 Mail Client und Outlook Anywhere (7)

Frage von stolli zum Thema Windows Server ...

Exchange Server
gelöst SBS 2003 Exchange deaktiviert - E-Mail-Versand untereinander funktioniert nicht (3)

Frage von Wirdnoch zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Erkennung und -Abwehr
Virenschutz - Meinungen (28)

Frage von honeybee zum Thema Erkennung und -Abwehr ...

Windows 10
Welches OS für Firmengeräte? (18)

Frage von MarkusVH zum Thema Windows 10 ...

Netzwerke
Abisolierwerkzeug (18)

Frage von SarekHL zum Thema Netzwerke ...

Exchange Server
SBS2011: POP3-Connector 10 MB Grenze Email Benachrichtigung (17)

Frage von bogi1102 zum Thema Exchange Server ...