Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mail Eintrag in der Systemsteuerung von Windows Vista wird nicht dargestellt

Frage Microsoft Windows Vista

Mitglied: NeoMarvin

NeoMarvin (Level 1) - Jetzt verbinden

18.04.2007, aktualisiert 17:44 Uhr, 5758 Aufrufe, 4 Kommentare

Hallo
Es geht um einem pc mit Windows Vista Ultima in ein win server 2003 Domain (mit Exchange-Server) bei dem mir in der Systemsteuerung(Klassische Ansicht) der Eintrag Mail nicht mehr angezeigt wird.
Bei allen xp-Clints ist die Option wie gehabt vorhanden
Mitglied: jackjack
18.04.2007 um 15:15 Uhr
war das symbol den schonmal da ?
weil das "mail" symbol erscheint ja nur mit der installation von outlook.. tipp drauf das einfach noch kein outlook installiert is ?!
Bitte warten ..
Mitglied: NeoMarvin
18.04.2007 um 16:34 Uhr
Zum ersten kann ich kann ich keine Angaben mach da ich nicht drauf geachtet habe und Outlook ist bereits installiert.
Bitte warten ..
Mitglied: jackjack
18.04.2007 um 16:59 Uhr
komisch ^^

da ja das profil eh auf in exchange gespeichert is und wenn es möglich ist dann deinstallier outlook und machs nochmal neu drauf

brauchst du denn das symbol für irgendwas bestimmtes oder stört es dich nur das es nicht da is??

zum symbol

das erscheint definitiv mit outlook, hab nen vista ohne outlook hat kein symbol, eins mit outlook das hat eins und ein xp auch ohne outlook und hat kein symbol

viel glück
Bitte warten ..
Mitglied: NeoMarvin
18.04.2007 um 17:44 Uhr
Ja brauch das Symbol oder besser das Menü dahinter, wenn jemand den Befehl für „run“ kennt um auf das Menü zu zugreifen, um Outlook mit dem Exchange-Server zu verknüpfen.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Outlook & Mail
gelöst Outlook 2010 E-Mail Filter ohne Windows Search Dienst ? (4)

Frage von danieluk15 zum Thema Outlook & Mail ...

Windows Tools
Windows Datenträgerverwaltung buggy! (Windows Vista bis Windows 10)

Erfahrungsbericht von Lochkartenstanzer zum Thema Windows Tools ...

Windows Vista
11. April 2017: Windows Vista geht in den Ruhestand (9)

Link von MrCount zum Thema Windows Vista ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Microsoft
Ordner mit LW-Buchstaben versehen und benennen (19)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...