Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mail Problem

Frage Linux

Mitglied: 21275

21275 (Level 1)

06.12.2005, aktualisiert 17.12.2005, 4887 Aufrufe, 1 Kommentar

Versenden / Empfangen von Mails nur innerhalb des Accounts möglich

Hallo,

auf unserem Server: 1&1 root Suse9.3 Plesk 7.5.4 haben wir folgendes Problem auf einem Account:

Der Server kann keine Mails senden & empfangen (nur ein Account). An die Adressen versendete Mails landen im Universum.

aber:
- DNS löst richtig auf (auf ip)
- Firewall ist offen
- kompletter Account schon neu erstellt (gleiche Einstellungen wie ander Accs)
- Relaying SMTP Auth.
-<domain>. MX (10) mail.<domain>.

Was kann das sein?
Mitglied: garciam
17.12.2005 um 00:46 Uhr
Teste mal mit Telnet auf localhost, SMTP. So sieht es bei einem Exim Mailserver aus.

  1. telnet localhost 25
Trying 127.0.0.1...
Connected to localhost.
Escape character is '^]'.
220 domain.tld ESMTP Exim 4.34 Fri, 10 Sep 2004 23:50:27 +0200
ehlo localhost
250-domain.tld Hello localhost [127.0.0.1]
250-SIZE 52428800
250-PIPELINING
250-AUTH PLAIN LOGIN CRAM-MD5
250-STARTTLS
250 HELP
starttls
220 TLS go ahead
quit

Gruss
Bitte warten ..
Ähnliche Inhalte
Microsoft Office
Serien Mail Problem Office 2013

Frage von hagerino zum Thema Microsoft Office ...

E-Mail
Problem mit Spam-Mail (6)

Frage von huberd zum Thema E-Mail ...

Exchange Server
Problem mit einer mail im popcon (8)

Frage von jensgebken zum Thema Exchange Server ...

Outlook & Mail
Outlook 2010 Problem (1)

Frage von specialuser zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Festplatten, SSD, Raid
PC stellt nach dem Bios ab (20)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...

Server-Hardware
Einem Stromausfall entgegen wirken (20)

Frage von OIOOIOOIOIIOOOIIOIIOIOOO zum Thema Server-Hardware ...

Windows 7
Freeware MSI Tool (13)

Frage von uridium69 zum Thema Windows 7 ...

Microsoft Office
gelöst VBA Excel Problem mit UserForm, ListBox und TextBox (12)

Frage von abuelito zum Thema Microsoft Office ...