Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Mail Symbol am oberen Rand wird nicht mehr angezeigt auf meinem iPhone 3GS iOS4

Frage Apple iOS

Mitglied: polYtoX

polYtoX (Level 1) - Jetzt verbinden

29.06.2010 um 01:29 Uhr, 7779 Aufrufe, 2 Kommentare, 1 Danke

Hallo, vielleicht könnt ihr mir helfen

Hallo

ich habe meine iPhone 3GS auf das neue iOS4 upgedatet.

Doch jetzt zeigt mir mein iPhone am oberen Rand (neben der Batterianzeige) KEIN Brief Symbol mehr an, wenn ich neue emails bekommen habe.
Unter dem 3'er OS war dies immer der Fall.

Am Mail-App Icon ist sehr wohl noch sichtbar (mit den kleinen roten Zahlen im Kreis), wenn neue eMails da sind (im Gegensatz zu manchen MobileMeUser). Nur eben oben in den Statusleiste is nix mehr.

Hat jemand das gleiche Phänomen oder wird das bei Euch noch normal angezeigt ???

...und habt ihr es geschafft das Benutzerwörterbuch am iphone zu benutzen ??
Ich hab's zwar aktiviert, indem man z.B. die internationale "chinesische PinYin" Tastatur hinzufügt, dann ist im Menü davor -> der Menüpunkt Benutzerwörterbuch.
Doch alles was ich da eintrage, wird im Text nach wie vor rot unterstrichen......


Any info ?
Mitglied: freimpd7
05.07.2010 um 13:44 Uhr
Zitat von polYtoX:
Hallo

ich habe meine iPhone 3GS auf das neue iOS4 upgedatet.

Doch jetzt zeigt mir mein iPhone am oberen Rand (neben der Batterianzeige) KEIN Brief Symbol mehr an, wenn ich neue emails
bekommen habe.
Unter dem 3'er OS war dies immer der Fall.

Am Mail-App Icon ist sehr wohl noch sichtbar (mit den kleinen roten Zahlen im Kreis), wenn neue eMails da sind (im Gegensatz zu
manchen MobileMeUser). Nur eben oben in den Statusleiste is nix mehr.

Hat jemand das gleiche Phänomen oder wird das bei Euch noch normal angezeigt ???

Habe das IPhone 3G iOS 4 (OS 3 war es auch nicht) und das IPhone 4 iOS 4 und bei beiden wird mir keine Syymbol oben rechts angezeigt

...und habt ihr es geschafft das Benutzerwörterbuch am iphone zu benutzen ??
Ich hab's zwar aktiviert, indem man z.B. die internationale "chinesische PinYin" Tastatur hinzufügt, dann ist
im Menü davor -> der Menüpunkt Benutzerwörterbuch.
Doch alles was ich da eintrage, wird im Text nach wie vor rot unterstrichen......

Damit habe ich mich noch nicht beschäftigt

Any info ?
Bitte warten ..
Mitglied: polYtoX
06.07.2010 um 22:42 Uhr
He....super...vielen Dank für deine Info.

Ich glaube des Rätsels Lösung ist, daß ich eine Jailbreak App installiert hatte (IntelliScreen), die mir unter anderem eben -> rechts oben neben der Batterieanzeige ein kleines Brief Symbol darstellte, wenn neue Post da war. War recht praktisch, weil man das Handy nur einschalten musste, und nicht gleich den ganzen Code (hab ich so eingestellt), um "New Mails" zu erkennen.

Ich konnte leider mit keinem anderen iphone (User) gegenchecken...deswegen hab ich hier gepostet -> Danke für deine Mühe, daß eben "NIX" angezeigt wird , sonst hätte ich mich noch lange geärgert.

Falls Du mal Infos zum Thema Benutzerwörterbuch hast, würde ich mich über einen Post freuen.......ich werde den Thread mal als gelöst markieren.

Cheers
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange2007 - iPhone - Formatierungsprobleme von Mails (4)

Frage von ArnoNymous zum Thema Exchange Server ...

Outlook & Mail
gelöst E-Mail kommt an, wird aber nicht angezeigt (7)

Frage von Eduuaard zum Thema Outlook & Mail ...

E-Mail
David.FX Pop3 via iPhone (3)

Frage von Huibuh2010 zum Thema E-Mail ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Internet
gelöst Jeden morgen Internet-Probleme (56)

Frage von pjrtvly zum Thema Internet ...

Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

LAN, WAN, Wireless
gelöst IP Adressen - Modem - Switch - Accesspoint (22)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...

Windows 7
Bluesreens unternehmensweit (22)

Frage von SYS64738 zum Thema Windows 7 ...