Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

mail verschwinden auf sehr komische weiße

Frage Microsoft Exchange Server

Mitglied: AhraLordNikon

AhraLordNikon (Level 1) - Jetzt verbinden

22.02.2006, aktualisiert 14:47 Uhr, 5451 Aufrufe, 2 Kommentare

Hi, also ich versteht die welt nicht mehr....

folgendes problem:

Ich hab ein exchange server der mail via pop von 1und1 abruft und das ganze in ein postfach klatscht. Ich benutze den connector von exchange 2003. Nach ausgibigen test musste ich feststellen das mail nicht ankommen, sie werden einfach verschluckt, also die mails kommen bei 1und1 an und werden vom server abgerufen, tauchen dann nur nie wieder auf.

Ich hab mal bissal rumgelesen und hab von mehreren leuten gehört das der pop connector von exchange nicht sauber funktioniert. Also dachte ich mir, bis ich einen anderen habe lass ich outlook die mail über die e-mail konten abrufen und benutze exchange vorläufig nur als postfach speicher(mir ist klar das das nicht optimal ist). So jetzt hat das eigenltich funktioniert, ca. 3 stunden...

hab das gründlich getestet und alles lief prima, nur 3 stunden später kahm keine einzige mail mehr an. Ich hab keinen plan was da los ist, also outlook ruf die mail´s ab, ist nachvollziebar...

und in exchange ist kein pop mehr eingerichtet. also wie kann es sein dass nach dem abrufen keine einzige mail in outlook erscheint???

es sind keine spam filter, oder firewall geschichten, das kann ich ausschließen.

also wie kann es sein das outlook mails verwirfft?

also falls ihr zufällig da eine idee habt, währe super ich verzweifel gerade...

ps: hab ohne exchange mal mails via outlook abrufen lassen und gabs keine probleme also verbindungstechnisch zu 1und1 passt alles....
Mitglied: Samtpfote
22.02.2006 um 14:29 Uhr
guckst Du hier...
http://support.microsoft.com/kb/842293/de

Dann sollte es auch mit dem PopConnector klappen
A.
Bitte warten ..
Mitglied: AhraLordNikon
22.02.2006 um 14:47 Uhr
oki thx
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Outlook 2016 Mails verschwinden - Probleme mit mehreren Postfächern? (6)

Frage von hannsgmaulwurf zum Thema Outlook & Mail ...

Notebook & Zubehör
Laptop Bildschirm zeigt komische Farben (14)

Frage von Amanuel zum Thema Notebook & Zubehör ...

Windows Server
Windows Server 2012R2 Zugriffsberechtigungen verschwinden (5)

Frage von 1410640014 zum Thema Windows Server ...

Router & Routing
gelöst Cisco DHCP vergibt komische Adressen (67)

Frage von Windows10Gegner zum Thema Router & Routing ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (14)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...