Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

mail verschwinden auf sehr komische weiße

Frage Microsoft Exchange Server

Mitglied: AhraLordNikon

AhraLordNikon (Level 1) - Jetzt verbinden

22.02.2006, aktualisiert 14:47 Uhr, 5443 Aufrufe, 2 Kommentare

Hi, also ich versteht die welt nicht mehr....

folgendes problem:

Ich hab ein exchange server der mail via pop von 1und1 abruft und das ganze in ein postfach klatscht. Ich benutze den connector von exchange 2003. Nach ausgibigen test musste ich feststellen das mail nicht ankommen, sie werden einfach verschluckt, also die mails kommen bei 1und1 an und werden vom server abgerufen, tauchen dann nur nie wieder auf.

Ich hab mal bissal rumgelesen und hab von mehreren leuten gehört das der pop connector von exchange nicht sauber funktioniert. Also dachte ich mir, bis ich einen anderen habe lass ich outlook die mail über die e-mail konten abrufen und benutze exchange vorläufig nur als postfach speicher(mir ist klar das das nicht optimal ist). So jetzt hat das eigenltich funktioniert, ca. 3 stunden...

hab das gründlich getestet und alles lief prima, nur 3 stunden später kahm keine einzige mail mehr an. Ich hab keinen plan was da los ist, also outlook ruf die mail´s ab, ist nachvollziebar...

und in exchange ist kein pop mehr eingerichtet. also wie kann es sein dass nach dem abrufen keine einzige mail in outlook erscheint???

es sind keine spam filter, oder firewall geschichten, das kann ich ausschließen.

also wie kann es sein das outlook mails verwirfft?

also falls ihr zufällig da eine idee habt, währe super ich verzweifel gerade...

ps: hab ohne exchange mal mails via outlook abrufen lassen und gabs keine probleme also verbindungstechnisch zu 1und1 passt alles....
Mitglied: Samtpfote
22.02.2006 um 14:29 Uhr
guckst Du hier...
http://support.microsoft.com/kb/842293/de

Dann sollte es auch mit dem PopConnector klappen
A.
Bitte warten ..
Mitglied: AhraLordNikon
22.02.2006 um 14:47 Uhr
oki thx
Bitte warten ..
Ähnliche Inhalte
E-Mail
Fake E-Mail in Outlook für Demonstartionszwecke (12)

Frage von sascha382 zum Thema E-Mail ...

Microsoft Office
Outlook Automation Mail-Element löschen (1)

Frage von TestsubjektX zum Thema Microsoft Office ...

Exchange Server
gelöst E-Mail Versand nicht möglich - Providerwechsel (6)

Frage von Campino86 zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2016 spezifische externe adresse erhält keine Mail (6)

Frage von theoberlin zum Thema Exchange Server ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

LAN, WAN, Wireless
Rogue Access Point (20)

Frage von Axel90 zum Thema LAN, WAN, Wireless ...

Webbrowser
Windows 7 unbeliebte Internetseite sperren (13)

Frage von Daoudi1973 zum Thema Webbrowser ...

E-Mail
Fake E-Mail in Outlook für Demonstartionszwecke (12)

Frage von sascha382 zum Thema E-Mail ...